Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo
Resultados 25 al 32 de 40

Tema: tengo un problema después de usar el redsnow se que la manzanita!

  1. #25
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    mira te voy a hacer mi historia completa yo tenia cidya instalado normal lo instale directamente de la web y se instalo perfecto siempre me funciono muy bien sin problema que pasa me puse a XXXXX con el unlock este el nuevo de at^t crash me dio un error me pedía conectar a itunes y solo me dejaba llamadas de emergencia pero el cel funcionaba me llegan mensajes etc leei que se podía corregir con redsnow bueno le corrí el redsnow sin cotejar que instale cidya por que ya yo lo tenia bueno cuando termino el proceso todo perfecto que reinicio se queda en la manzana y des de ahí e intentado todo y nada! siempre se queda en la manzana

    ---------- Mensaje escrito a las 19:19 ---------- El mensaje anterior fue a las 19:10 ----------

    ok grabar los shsh entro en modo DFU Y LE DOY SAVE SHSH?

  2. #26
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Te deja apretar save shsh?


    Enviado desde mi iPhone 4S

  3. #27
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    si me aparece y le di!

    ---------- Mensaje escrito a las 19:29 ---------- El mensaje anterior fue a las 19:23 ----------

    discúlpame nop no me deja grabar los shsh me dice device model invalid!!?

  4. #28
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Que te dice?


    Enviado desde mi iPhone 4S

  5. #29
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    que mi modelo es invalido! y me aparece un signo de ?

  6. #30
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Cierra el tiny y vuelvelo a abrir a ver


    Enviado desde mi iPhone 4S

  7. #31
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    lo mismo!

    ---------- Mensaje escrito a las 19:39 ---------- El mensaje anterior fue a las 19:37 ----------

    no ahí alguna forma para restaurarlo?

  8. #32
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Te va a pedir la sim


    Enviado desde mi iPhone 4S

Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •