Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 8 de 40

Tema: tengo un problema después de usar el redsnow se que la manzanita!

  1. #1
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado tengo un problema después de usar el redsnow se que la manzanita!

    amigos me podrían ayudar tengo un iphone 4 con esta versión iphone3,1_4.3_8f190 se me lockio y me pedía el sin original so lo que hice fue con el redsnow fue dale un jailbreak pero cuando termina el proceso.. cuando reinicia se queda la manzanita y no termina de cargar entonces leei que se podía con opcion (just boot tethered right now) ahora se me queda en la piñita!!! que debo hacer? si me pueden ayudar y disculpa la molestia

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Que version tienes 4.3.1, 4.3.3, 4.3.5?


    Enviado desde mi iPhone 4S

  3. #3
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    la verdad es que no recuerdo que versión es! ahí alguna forma de averiguarlo por que no sube no puedo entrar ala información :(

    ---------- Mensaje escrito a las 17:52 ---------- El mensaje anterior fue a las 17:47 ----------

    creo que es la 4.3.1 el Redsbnow me da esta información phone3,1_4.3_8f190

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    Entonces en 4.3 y nada mas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Y como hicistes el jailbreak que version bajastes?


    Enviado desde mi iPhone 4S

  6. #6
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    la misma que me puse el redsnow con esa informacion baje iPhone3,1_4.3_8F190_Restore

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Bajate este redsn0w a ver si te detecta automaticamente que version tienes
    [Sólo los usuarios registrados pueden ver los enlaces. ]


    Enviado desde mi iPhone 4S
    Última edición por Jose Nieves; 24/04/2012 a las 20:06

  8. #8
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    ok ahora lo corro dame unos segundo!

    ---------- Mensaje escrito a las 18:13 ---------- El mensaje anterior fue a las 18:09 ----------

    ok me tiro la misma información iphone3,1_4.3_8f190

Página 1 de 5 123 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •