Página 2 de 5 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 9 al 16 de 40

Tema: tengo un problema después de usar el redsnow se que la manzanita!

  1. #9
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Hazle el jailbreak de nuevo con ese redsn0w


    Enviado desde mi iPhone 4S

  2. #10
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    se me queda al final con la manzanita mira te voy a decir cuales son los pasos que hago! (abro el redsnow despues le doy a (jailbreak) y despues el carga todo bien y le doy a que instale cidya y cuando lo carga todo bien! nada! se queda en la manzanita y también hago el mismo proceso y no cotejo nada ni cidya nada y hace todo bien y al final se queda en la manzanita :(

  3. #11
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Lo hicistes con el redsn0w que te envié?


    Enviado desde mi iPhone 4S

  4. #12
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    yeap y nada! :(

  5. #13
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    Dale a extras y dale un just boot

  6. #14
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    ahora se queda en la piñita! :(

  7. #15
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    Sabes pasarle un custom con ireb?

  8. #16
    Usuario Registrado
    Fecha de ingreso
    30 may, 11
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un problema después de usar el redsnow se que la manzanita!

    bueno si me das los pasos lo puedo hacer nunca lo he hecho!

Página 2 de 5 PrimerPrimer 1234 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •