Resultados 1 al 8 de 8

Tema: no me sirve el boton de encendido y se me apagó

  1. #1
    Usuario Registrado
    Fecha de ingreso
    06 abr, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado no me sirve el boton de encendido y se me apagó

    Hola tengo un problema. no me sirve el boton de encendido y se me apagó el celular. y no se como encenderlo. ,, Por favor help me.

  2. #2
    Moderador Avatar de Oliver
    Fecha de ingreso
    06 mar, 08
    Mensajes
    7,754
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    Conectalo a la pc o a la corriente eléctrica y encenderá solo...
    No porque hables mucho y/o más fuerte quiere decir que tengas la razón.
    Yo me hago responsable de lo que digo, no de lo que usted entienda!
    I am Justice!

  3. #3
    Usuario Registrado
    Fecha de ingreso
    06 abr, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    ya le di eso y nada.. solo me sale la manzanita...... es q seleccioné la opcion de Reset Iphone.. y me decia q solo me iba a resetiar el telefono pero las aplicaciones no. y le le di a esa opcion pq se me trababa mucho .. al instante despues de haber seleccionado eso, se me puso la manzanita y desde hace como 12 horas no me hace nada..:S ..

    ---------- Mensaje escrito a las 01:51 ---------- El mensaje anterior fue a las 01:50 ----------

    Cita Iniciado por Oliver Ver mensaje
    Conectalo a la pc o a la corriente eléctrica y encenderá solo...
    ya le di eso y nada.. solo me sale la manzanita...... es q seleccioné la opcion de Reset Iphone.. y me decia q solo me iba a resetiar el telefono pero las aplicaciones no. y le le di a esa opcion pq se me trababa mucho .. al instante despues de haber seleccionado eso, se me puso la manzanita y desde hace como 12 horas no me hace nada..:S .

  4. #4
    Moderador Avatar de Oliver
    Fecha de ingreso
    06 mar, 08
    Mensajes
    7,754
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    Segun yo, esa opcion SI te borra todo del telefono, lo deja como de fábrica y siempre quedan atorados en la manzanita... lo que tendras que hacer es restaurarlo pero no se si iTunes lo llegue a reconocer o tengas que ponerlo en modo DFU, cosa que es imposible ya que no le sirve uno de los botones :S
    No porque hables mucho y/o más fuerte quiere decir que tengas la razón.
    Yo me hago responsable de lo que digo, no de lo que usted entienda!
    I am Justice!

  5. #5
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    Si tenias jailbreak esa opcion que usaste lo limpia y en esa limpieza se borran archivos del booteo del equipo, vas a tener que restaurar, no hay otra forma de safarlo... pero vas a tener que tener algunas cosas en cuenta... primero que si lo tenias liberado vas a necesitar una sim de la empresa original para activarlo. en segundo lugar si tenes la sim original o lo usas con la empresa original tendriass que restaurar a la 3.1.3 que es la unica que no te va a subir el baseband en caso de que no haya estado ya con 6.15
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #6
    Usuario Registrado
    Fecha de ingreso
    03 oct, 10
    Mensajes
    54
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    Cita Iniciado por pablo_cba Ver mensaje
    Si tenias jailbreak esa opcion que usaste lo limpia y en esa limpieza se borran archivos del booteo del equipo, vas a tener que restaurar, no hay otra forma de safarlo... pero vas a tener que tener algunas cosas en cuenta... primero que si lo tenias liberado vas a necesitar una sim de la empresa original para activarlo. en segundo lugar si tenes la sim original o lo usas con la empresa original tendriass que restaurar a la 3.1.3 que es la unica que no te va a subir el baseband en caso de que no haya estado ya con 6.15
    Compañero,a un amigo mio tambien le pasó este caso y no queria gastar dinero en llevarlo a reparar.Si este es tu caso te diré la chapucilla que le hice.Le quité el boton de plastico para encenderlo,haciendole un poco de presión con un destornillador de precisión(con mucho cuidado).El problema es que este botón de la grasa de las manos y la suciedad,se oxida una chapita que es la que hace contacto.Pues la quité ,la lijé con un cachito de lija de hierro y como no podras ponerle otra vez el botón original,le metí un algodòn y lo cerré con un cachito de cinta aislante.Al apretar el algodón hace el mismo efecto que el botón.Es una masacre pero lo sigue utilizando,y si no te toca gastarte los cuartos.Espero que te sirva.

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Cita Iniciado por martinmon Ver mensaje
    Compañero,a un amigo mio tambien le pasó este caso y no queria gastar dinero en llevarlo a reparar.Si este es tu caso te diré la chapucilla que le hice.Le quité el boton de plastico para encenderlo,haciendole un poco de presión con un destornillador de precisión(con mucho cuidado).El problema es que este botón de la grasa de las manos y la suciedad,se oxida una chapita que es la que hace contacto.Pues la quité ,la lijé con un cachito de lija de hierro y como no podras ponerle otra vez el botón original,le metí un algodòn y lo cerré con un cachito de cinta aislante.Al apretar el algodón hace el mismo efecto que el botón.Es una masacre pero lo sigue utilizando,y si no te toca gastarte los cuartos.Espero que te sirva.
    Jajajaja tremendo remedio casero


    📱Enviado desde mi iPhone 4S 📱

  8. #8
    Usuario Registrado
    Fecha de ingreso
    03 oct, 10
    Mensajes
    54
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me sirve el boton de encendido y se me apagó

    [QUOTE=pablo_cba;890937]Si tenias jailbreak esa opcion que usaste lo limpia y en esa limpieza se borran archivos del booteo del equipo, vas a tener que restaurar, no hay otra forma de safarlo... pero vas a tener que tener algunas cosas en cuenta... primero que si lo tenias liberado vas a necesitar una sim de la empresa original para activarlo. en segundo lugar si tenes la sim original o lo usas con la empresa original tendriass que restaurar a la 3.1.3 que es la unica que no te va a subir el baseband en caso de que no haya estado ya con 6.15[/Por lo menos le funciona y ahora con la crisis?

    ---------- Mensaje escrito a las 19:43 ---------- El mensaje anterior fue a las 19:39 ----------

    Hablando de todo un poco,el movil de mi amigo es el que he posteado ahora mismo en el foro porque no funciona bien despues de jailbreik.(NO por la chapucilla que conste).Ya que estais por aquí a ver si me hechais una mano.Soy el que el otro dia me ayudasteis con mi iphone 3gs.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •