Resultados 1 al 6 de 6

Tema: Problema activacion sim iphone 4

  1. #1
    Usuario Registrado Avatar de atapan13
    Fecha de ingreso
    14 dic, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema activacion sim iphone 4

    bueno mi problema es que he conseguido el iphone 4 Americano de at&t pero no tengo el sim original para activarlo esta en ios 5.1 y ya hee intentado con redsnow y no se puede lo que creia que podia era con el snowbrezze ya que me da la opcion de hacktivar pero ya que se esta instalando por itunes se queda en la manzana y el proceso de carga pero nada que avanza gracias si alguien sabria como solucionarlo se lo agradeceria

    PD:no tengo los ssh de ninguna otro ios gracias se los agradeceria mucho
    agradecer no cuesta nada

  2. #2
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema activacion sim iphone 4

    Un iPhone 4 no se puede activar con ultrasnow amenos que tengas la baseband 1.xx
    Pero si tienes la baseband de iOS 5.1 que es la 4.11 no hay ninguna forma de hacer unlock
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de atapan13
    Fecha de ingreso
    14 dic, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema activacion sim iphone 4

    no me refiero a activar, si no a hacktivar osea me deje usar el iphone sin la sim original gracias
    agradecer no cuesta nada

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema activacion sim iphone 4

    Cuando instalas el custom 5.1 al ser jailbreak tethered tenes que usar el iBooty para arrancarlo, va a terminar de cargar la barra luego de reiniciarse y sigue avanzando la restauracion...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado
    Fecha de ingreso
    17 mar, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema activacion sim iphone 4

    tengo un problema enorme, alguien me puede ayudar.. hace unos dias baje de la repo de iphoneate un tweck llamado ios5batteryfix, la duracion de la bateria de iphone mejoro notable mente con duraciopnes superiores a las 20 horas dandole un uso casi que abusivo. despues entro en safe mode, le di actualizar y los tiempos de uso y de espera estan iguales, tanqo que se descarga muy rapido, al mirar tiempos de uso me dice por ejemplo uso 3 horas, en reposo 3 horas, es como si se hubiera quedado una aplicacion en segundo plano en uso, no se como mejorar este problema. tengo un iphone 4 16 g con ios 5.o.1 y jailbreack. por favor ayudenme

    ---------- Mensaje escrito a las 02:22 ---------- El mensaje anterior fue a las 02:21 ----------

    se que este no es el foro para preguntar pero es el unico que habre desde mi pc, por favor si alguien sabe colaboreme, me esta tocando cargar el telefono hasta 4 veces en un dia

  6. #6
    Usuario Registrado Avatar de atapan13
    Fecha de ingreso
    14 dic, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema activacion sim iphone 4

    Cita Iniciado por pablo_cba Ver mensaje
    Cuando instalas el custom 5.1 al ser jailbreak tethered tenes que usar el iBooty para arrancarlo, va a terminar de cargar la barra luego de reiniciarse y sigue avanzando la restauracion...
    ok amigo lo intentare ya cuento como me fue gracias

    ---------- Mensaje escrito a las 05:11 ---------- El mensaje anterior fue a las 03:58 ----------

    pues nooo funcionaa lo que pasa es que restauro con el custom todo parece que vaa bien dice itunes esperando que el iphone se reinicie pero en el iphone aparece la manzana y una barra de proceso que nunca se carga si alguien pudiera ayudarme se lo agradeceria
    agradecer no cuesta nada

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •