Resultados 1 al 4 de 4

Tema: Whited00r

  1. #1
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Whited00r

    Mi duda es que para utilizar Whited00r necesito los SHSH del 3.1.3?
    Yo no los tengo pero si se necesitarían existe otra posibilidad ?

  2. #2
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Whited00r

    no los necesitas, los shsh son a partir de 4.x.x

    NO TYPE

  3. #3
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Whited00r

    Muchas gracias en un rato mas lo voy a probar

  4. #4
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Whited00r

    Me funciono pero lo que necesito ultrasn0w no funciona. El iPhone realmente me impresiono lo rápido que esta, y las nuevas app que tiene

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •