Resultados 1 al 7 de 7

Tema: con instalar aplicaciones

  1. #1
    Usuario Registrado Avatar de Arnau134
    Fecha de ingreso
    28 mar, 12
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado con instalar aplicaciones

    Buenas a todos, antes de nada me presento, me llamo Arnau y estoy encantado de haberme registrado en este foro, espero conocer mucha gente y ayudarla :)

    Bueno, pues empiezo: Hace unos días bajé de la versión 4.2.1 a la 3.1.3 Whited00r y le instalé Installous 4, ahora estoy intentando copiar las descargadas desde el pc (por lo tanto en formato .ipa) y el iFun Box no me deja, ya que me dice que necesito 4.0, hay algún otro programa o método para poder instalar estas Apps? He intentado desde el installous, pero no hay ni Gmail ni Facebook Messenger, y són 2 aplicaciones que necesito y utilizo mucho. Gracias de antemano.

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: Ayuda con instalar aplicaciones

    Que te dice que necesitas 4.0 eso esta raro pero te deja acceder a las rutas?

  3. #3
    Usuario Registrado Avatar de Arnau134
    Fecha de ingreso
    28 mar, 12
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Ayuda con instalar aplicaciones

    Sí. Claro es que alomejor es que con el iFUN utilizo el Install App y selecciono el archivo ipa, y luego me lo instala, y más tarde me sale error, y pone que necesito 4.0 como mínimo.
    Última edición por Arnau134; 29/03/2012 a las 15:58

  4. #4
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: con instalar aplicaciones

    apps que requieren ios 4.x.x es lo que te puede estar dando el error y por eso no pasan

    NO TYPE

  5. #5
    Usuario Registrado Avatar de Arnau134
    Fecha de ingreso
    28 mar, 12
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: con instalar aplicaciones

    Y curiosamente Facebook y Opera y Angry Birds requieren 4.2 y los he instalado y los estoy usando ahora.

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: con instalar aplicaciones

    Desinstala el ifun y vuelvelo a instalar

  7. #7
    Usuario Registrado Avatar de Arnau134
    Fecha de ingreso
    28 mar, 12
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: con instalar aplicaciones

    El iFun no es un programa sin instalador.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •