Página 2 de 2 PrimerPrimer 12
Resultados 9 al 14 de 14

Tema: No puedo actualizar mi iPod error 3140

  1. #9
    Usuario Registrado
    Fecha de ingreso
    20 feb, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    como que los shsh esos sonde estan

    ---------- Mensaje escrito a las 16:50 ---------- El mensaje anterior fue a las 16:45 ----------

    cuando me meto a la carpeta de los shsh estan otras dos carpetas una dice .cache y otra .known_devices

  2. #10
    Usuario Registrado Avatar de L30N
    Fecha de ingreso
    06 feb, 08
    Mensajes
    838
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #11
    Moderador Avatar de LexuSs
    Fecha de ingreso
    24 dic, 08
    Mensajes
    6,715
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    Si no tienes los SHSH te será imposible actualizar a la 5.0.1 puesto que Apple ya no la está firmando.

    Únicamente podrás actualizar a la 5.1
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Usuario Registrado
    Fecha de ingreso
    20 feb, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    ya segui los pasos de eso y los del ipod no los guarda lo intente con el iphon y esos si los guarda pero el ipod no tiene jaibreak y el iphone si

  5. #13
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    No importa el jailbreak, si no sacaste los SHSH en su momento (cuando Apple firma) no vas a poder, y al ser instransferibles no vas a poder actualizar o restaurar a 5.0.1 (a menos que ya tengas laa 5.0.1 instalada)
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #14
    Usuario Registrado
    Fecha de ingreso
    20 feb, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo actualizar mi iPod error 3140

    Ya pude sacar el shsh pero ahora al intentar actualizar me salen otros errores como el 11 y el 1600 por que pasa eso

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •