Resultados 1 al 7 de 7

Tema: No me coje señal

  1. #1
    Usuario Registrado
    Fecha de ingreso
    16 ene, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation No me coje señal

    Hola tengo un iphone 3gs y se me presenta un problema cuando meto la tarjeta sim. En zonas abiertas tengo hasta 3 rayas de cobertura pero en zonas cubiertas solo me pone buscando. Tiene el firmware 5.0.1 y la BB 5.16.05. No se si actualizando a 5.1 se solucionara o no. Saludos y gracias

  2. #2
    Usuario Registrado Avatar de lekun
    Fecha de ingreso
    12 sep, 11
    Mensajes
    570
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado

    Quizás tengas suelto el cable de la antena
    Esta se encuentra en la parte derecha de abajo
    Ha sido abierto?
    Suerte


    ---
    I am here: [Sólo los usuarios registrados pueden ver los enlaces. ]
    Tapatalk-etik bidalia

  3. #3
    Usuario Registrado
    Fecha de ingreso
    16 ene, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me coje señal

    Si ha sido abierto para comprobar q no estaba suelto, y estaba bn, lo q me fije esq tiene dos patillas, una donde la antena y otra al lado en la placa, esta de la placa estaba partida, eso tiene q ver para algo?

  4. #4
    Usuario Registrado Avatar de lekun
    Fecha de ingreso
    12 sep, 11
    Mensajes
    570
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado Respuesta: No me coje señal

    En la placa lleva un conector macho y la antena es hembra. No entiendo lo de dos patillas.

    El problema lo tienes ahí. El conector de la placa es muy fragil y si se presiona mucho puede romperse.

    Suerte

  5. #5
    Colaborador Avatar de matt-43
    Fecha de ingreso
    25 abr, 09
    Mensajes
    3,798
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me coje señal

    Aquí hay solución, pero para la 6.15: [Sólo los usuarios registrados pueden ver los enlaces. ]
    SAlu2

  6. #6
    Usuario Registrado Avatar de lekun
    Fecha de ingreso
    12 sep, 11
    Mensajes
    570
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado

    Me parece que el problema es de hardware (antena) y no de software



    ---
    I am here: [Sólo los usuarios registrados pueden ver los enlaces. ]
    Tapatalk-etik bidalia

  7. #7
    Usuario Registrado
    Fecha de ingreso
    28 mar, 12
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me coje señal

    amigo mira mi problema era similar solo que n tenia nada de cobertura te digo rápidamente si el cel reconoce tu sincard no es problema de hardware mas parece de software hay muchas soluciones como actualizar puedes restablecer los ajustes de red desde ajustes / general /restablecer. desde hay encontraras ajustes de red pero solución total es restablecer tu base band a mi un programa de cydia me la bloqueo el programa se llama sb rotator para que tengan cuidado ,restablece tu base band antes de subir de firnware y si subes recuerda guardar los shsh desde tiny umbrella si no sabes como restablecer tu base band mandame tu correo te hago un tuto sencillo para que puedas recuperar tu iphone suerte amigo =)

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •