Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 17 al 24 de 29

Tema: No funciona ultrasn0w iPhone 3g

  1. #17
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Ultrasn0w se instala bien, se reinicia solo el dispositivo, también lo apago y prendo e igual no funciona

  2. #18
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    No se tendria que reiniciar solo, cuando vas a Cydia tenes instalado ultrasn0w, mobilesubstrate y mobilesubstrate safe?

    Enviado desde mi GT-I9100 2
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #19
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Tengo las dos aplicaciones, pero no entiendo a lo que refieres con aquellas aplicaciones ?

  4. #20
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Y yo no entiendo que estas preguntando jejejeje
    El ultrasn0w se instala con dos dendencias, las dos que te nombre arriba ademas de ultrasn0w... si alguna falta, ultrasn0w no funciona, por eso te digo que verifiques que las 3 esten correctamente instaladas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #21
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Ya las revise, voy a seguir intentando y te aviso

  6. #22
    Usuario Registrado
    Fecha de ingreso
    06 abr, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Una pregunta ke te pone SIn señal o sin sim ? ami me pasa lo mismo pero me dice sin sim tambien estoy loco intentando de todo

  7. #23
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Saludos pablo a mi me pasa igual que a Ercio pero instale el ultrasn0w por ifunbox porque no tengo wifi y me aparece en cydia pero el mobile substrate lo instalo tambien por ifunbox pero no me aparece en cydia

  8. #24
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    A mi me aparece sin servicio, aveces capta las otras compañías...
    Jose yo también intente por ifunbox y también no me salía mobile substrate. Con el mismo resultado no funcionaba

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •