Página 4 de 4 PrimerPrimer ... 234
Resultados 25 al 29 de 29

Tema: No funciona ultrasn0w iPhone 3g

  1. #25
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Yo tenia ese problema en un 3g IOS 4.1 baseband 05.14.02 la diferencia es que el dispositivo NO tenia wifi me decia sin sim o sin servicio, te cuento lo que hice: Baje este custom firmware de la firma de pablo_cba CFW iOS 4.2.1 iPhone 3G Activado,SIN LA SIM puse el iphone en modo dfu con ireb5 y lo cargue con itunes ya me imagino que sabras como, despues le cargue la baseband de ipad con redsn0w 0.9.6b5 con este firmware oficial iphone 1,2_4.2.1_8C148_Restore, despues de eso baje este ifunbox especificamente [Sólo los usuarios registrados pueden ver los enlaces. ] y tambien baje el ultrasn0w y el mobile substrate de aqui [Sólo los usuarios registrados pueden ver los enlaces. ]
    me fui al ifunbox a la siguiente ruta var/root/media/cydia/autoinstall y arrastre el ultrasn0w y el mobile substrate en esa ruta, volvi a entrar en esa misma ruta para asegurarme que estuvieran ahi los 2 archivos, en el ifunbox a mano derecha le di donde dice remover de forma segura, apague y prendi el iphone 2 veces con la sim puesta hasta que le vino la senal (30 seg a un minuto) despues me fui a cydia y volvi a instalar el ultrasn0w despues me decia buscando......y VOALA hasta que le vino la senal nuevamente.

    PD: Todo este proceso lo hice sin la sim original

  2. #26
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Cita Iniciado por jose_nieves Ver mensaje
    Yo tenia ese problema en un 3g IOS 4.1 baseband 05.14.02 la diferencia es que el dispositivo NO tenia wifi me decia sin sim o sin servicio, te cuento lo que hice: Baje este custom firmware de la firma de pablo_cba CFW iOS 4.2.1 iPhone 3G Activado,SIN LA SIM puse el iphone en modo dfu con ireb5 y lo cargue con itunes ya me imagino que sabras como, despues le cargue la baseband de ipad con redsn0w 0.9.6b5 con este firmware oficial iphone 1,2_4.2.1_8C148_Restore, despues de eso baje este ifunbox especificamente [Sólo los usuarios registrados pueden ver los enlaces. ] y tambien baje el ultrasn0w y el mobile substrate de aqui [Sólo los usuarios registrados pueden ver los enlaces. ]
    me fui al ifunbox a la siguiente ruta var/root/media/cydia/autoinstall y arrastre el ultrasn0w y el mobile substrate en esa ruta, volvi a entrar en esa misma ruta para asegurarme que estuvieran ahi los 2 archivos, en el ifunbox a mano derecha le di donde dice remover de forma segura, apague y prendi el iphone 2 veces con la sim puesta hasta que le vino la senal (30 seg a un minuto) despues me fui a cydia y volvi a instalar el ultrasn0w despues me decia buscando......y VOALA hasta que le vino la senal nuevamente.

    PD: Todo este proceso lo hice sin la sim original
    Gracias Jose en este minuto no voy a poder hacer el tutorial que me diste pero mañana lo voy a intentar. La única diferencia es que mi iPhone ya tenía la bb 6.15 del iPad
    Gracias

  3. #27
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Por lo menos yo lo pude solucionar asi.SUERTE!!

  4. #28
    Usuario Registrado Avatar de Ercio
    Fecha de ingreso
    20 mar, 12
    Mensajes
    26
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona ultrasn0w iPhone 3g

    Desgraciadamente no me funciono a pesar de que hice paso a paso...

  5. #29
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Wow! Pues no sé que decirte men, ese fue el unico latoso proceso que me funcionó a mi personalmente


    Enviado desde mi iPhone 4S

Página 4 de 4 PrimerPrimer ... 234

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •