Hola
Busco locación spoofer anterior a la versión 1.2-1 .
Tenía una funcionando perfectamente. , no recuerdo que versión era , la actualice a la 1.2-1 que es la ultima que salió .
Esta ultima me da error siempre ....
Alguna repo donde bajar una versión antigua .? Tengo varias repos y todas con la misma versión