Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 11

Tema: bug al desactivar 3G?

  1. #1
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado bug al desactivar 3G?

    bueno, pues subi a 5.1 pq definitivamente prefiero bateria y pues acabo de ver k assistive touch ya me activa siri (en 5.0.1 no lo hacia o yo era el del error, sepa xD) chao jailbreak, ahora nose si es cosa mia, marco en off el 3G y la señal se pone inestable, cae y sube, ya lo reinicie y probare, a alguien le pasa?

    NO TYPE

  2. #2
    Usuario Registrado Avatar de luass24
    Fecha de ingreso
    02 oct, 08
    Mensajes
    138
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    Cita Iniciado por craccen Ver mensaje
    bueno, pues subi a 5.1 pq definitivamente prefiero bateria y pues acabo de ver k assistive touch ya me activa siri (en 5.0.1 no lo hacia o yo era el del error, sepa xD) chao jailbreak, ahora nose si es cosa mia, marco en off el 3G y la señal se pone inestable, cae y sube, ya lo reinicie y probare, a alguien le pasa?
    Y como te va con lo de la pila bro? Si ves mejoria?
    Thanks!

    Saludos

  3. #3
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    lo reporto mañana compa, en la tarde lo cargo al full para comprobar toda la noche, hoy lo subi xD

    NO TYPE

  4. #4
    Usuario Registrado Avatar de luass24
    Fecha de ingreso
    02 oct, 08
    Mensajes
    138
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    Cita Iniciado por craccen Ver mensaje
    lo reporto mañana compa, en la tarde lo cargo al full para comprobar toda la noche, hoy lo subi xD
    Ya estas bro!
    Te agradezco mucho tu reporte.

    Saludos!

  5. #5
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado

    Con Orange hace unos días que esta pasando y tengo 5.0.1
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #6
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    bueno, wifi y 3g no cambio, solo wifi 18% (en 5.0.1 25%) me baja, aun es bastante pienso, vermos que sucede en proximos firmwares, con un 10% estare satisfecho... saludos

    pd. sin conexion perfecto, un 4% nada mas

    NO TYPE

  7. #7
    Usuario Registrado Avatar de luass24
    Fecha de ingreso
    02 oct, 08
    Mensajes
    138
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    Cita Iniciado por craccen Ver mensaje
    bueno, wifi y 3g no cambio, solo wifi 18% (en 5.0.1 25%) me baja, aun es bastante pienso, vermos que sucede en proximos firmwares, con un 10% estare satisfecho... saludos

    pd. sin conexion perfecto, un 4% nada mas
    Gracias por tu comentario bro.
    Yo no habia hecho la prueba de dejar sin ninguna conexion mi 4s y la verdad es que es impresionante la diferencia con respecto usando wifi y 3g.
    Sin ninguna conexion la bateria solo bajó un 3% durante toda la noche!
    Sin embargo, con las conexiones se baja un 24% que es demasiado sin estarlo usando.

    Con esto me queda claro que el principal problema de éstos dispositivos tiene que ver con la red 3g principalmente. Apple Deberia de trabajar sobre ésto....

    Gracias Craccen por tu aporte.

    Saludos!

  8. #8
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: bug al desactivar 3G?

    y decir que parece sino tienes el 3g activado la señal es muy inestable :S

    NO TYPE

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •