Página 2 de 6 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 9 al 16 de 47

Tema: Lag en Ipod

  1. #9
    Destacado Avatar de alexelgt
    Fecha de ingreso
    10 ago, 08
    Mensajes
    7,988
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por deZu030 Ver mensaje
    será algún bug con el JB de redsn0w?? ojalá con el 5.1 se pueda arreglar! porque tampoco tengo instalado winterboard porque también me hace lag, pero esta vez es al pasar las páginas, las páginas pasan muy lento
    No es culpa del jailbreak y en iOS 5.1 no se arregla.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #10
    Usuario Registrado Avatar de deZu030
    Fecha de ingreso
    26 ene, 10
    Mensajes
    126
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Lag en Ipod

    Cita Iniciado por alexelgt Ver mensaje
    No es culpa del jailbreak y en iOS 5.1 no se arregla.
    Entonces el problema del lag que lo ocasiona? lo de winterboard no me importa, puedo vivir sin el, pero el lag al desbloquear si es molesto! y ya he restaurado varias veces

  3. #11
    Destacado Avatar de alexelgt
    Fecha de ingreso
    10 ago, 08
    Mensajes
    7,988
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por deZu030 Ver mensaje
    Entonces el problema del lag que lo ocasiona? lo de winterboard no me importa, puedo vivir sin el, pero el lag al desbloquear si es molesto! y ya he restaurado varias veces
    Winterboard ralentiza el dispositivo pero el lag al desbloquear no tengo ni idea pero no es de algo del jailbreak.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Usuario Registrado Avatar de hugoamz
    Fecha de ingreso
    21 ago, 11
    Mensajes
    29
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Lag en Ipod

    creo que eso del lag es por el jailbreak mas bien por el corono por que yo restaure mi ipod con un custom firmaware con snowbreeze y nunca me salio ese lag ni nada y nomas le instale el corona de cydia y de ahi en adelante empezo con el lag y al ipod de mi hermano le sucedio igual

  5. #13
    Destacado Avatar de alexelgt
    Fecha de ingreso
    10 ago, 08
    Mensajes
    7,988
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por hugoamz Ver mensaje
    creo que eso del lag es por el jailbreak mas bien por el corono por que yo restaure mi ipod con un custom firmaware con snowbreeze y nunca me salio ese lag ni nada y nomas le instale el corona de cydia y de ahi en adelante empezo con el lag y al ipod de mi hermano le sucedio igual
    ¿Entonces por qué me pasa a mí sin jailbreak?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #14
    Usuario Registrado Avatar de deZu030
    Fecha de ingreso
    26 ene, 10
    Mensajes
    126
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Lag en Ipod

    entonces será un error de IOS? yo no tengo corona instalado

  7. #15
    Usuario Registrado
    Fecha de ingreso
    06 may, 11
    Mensajes
    23
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Lag en Ipod

    yo no tenia ese problema hasta hace algunos dias mi ram empezo a bajar a 60 mb cerrando todo cuando antes tenia 120 y ahora solo 60-70 cuando cierro todo , y desde hay empezo el lag
    pd : hay alguna solucion para qe el winterboard funcione bien en el ipod 4 con ios 5.0.1 por q se pone re lento s:

  8. #16
    Usuario Registrado Avatar de deZu030
    Fecha de ingreso
    26 ene, 10
    Mensajes
    126
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Lag en Ipod

    Mi ram está en 110 con todo cerrado y sigue ese maldito lag T_T

Página 2 de 6 PrimerPrimer 1234 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •