Resultados 1 al 3 de 3

Tema: Error ¡Fallo en el script!

  1. #1
    Usuario Registrado Avatar de carlescuc
    Fecha de ingreso
    14 mar, 10
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Error ¡Fallo en el script!

    Hola, al iniciar el xbmc, recibo el siguiente mensaje:
    Error ¡Fallo en el script! : service.libraryautoupdate
    Alguien sabe a que es debido y como solucionarlo, saludos y gracias

  2. #2
    Usuario Registrado Avatar de telsatlanz
    Fecha de ingreso
    22 oct, 10
    Mensajes
    820
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error ¡Fallo en el script!

    chico ha salido ya la version RC2 xbmc no da fallos ninguno solo actualizar y listo

    ---------- Mensaje escrito a las 21:25 ---------- El mensaje anterior fue a las 21:18 ----------

    Cita Iniciado por carlescuc Ver mensaje
    Hola, al iniciar el xbmc, recibo el siguiente mensaje:
    Error ¡Fallo en el script! : service.libraryautoupdate
    Alguien sabe a que es debido y como solucionarlo, saludos y gracias
    actualiza a la version XBMC rc2 va de lujo

  3. #3
    Usuario Registrado Avatar de carlescuc
    Fecha de ingreso
    14 mar, 10
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error ¡Fallo en el script!

    Gracias y perdona mi torpeza, debo instalar esta nueva version encima la actual??
    Saludos

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •