Resultados 1 al 5 de 5

Tema: No puedo instalar Appsync

  1. #1
    Usuario Registrado
    Fecha de ingreso
    03 mar, 12
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Unhappy No puedo instalar Appsync

    Hola a todos,
    Posseo un iphone 3g con version 4.2.1 jailbreak y liberado con el baseband 6.15.00 del ipad, y mi problema és el siguiente: primero, no me deja instalar installous 4 ( anteriormente solo tenia el iphone con jailbreak pero lo restaure para poder liberarlo tambien y la primera vez pude instalar installous 4) así que istalé el 3, pero cuando voy a instalar appsync 4 me pone HTTP/1.1 404 Not Found, dos veces y a causa de esto no puedo instalarme aplicaciones crackeadas. Porfavor ayudenme.
    Gracias a todos.

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,638
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No puedo instalar Appsync



  3. #3
    Usuario Registrado
    Fecha de ingreso
    13 mar, 12
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar Appsync

    Hola, q tal? Pudiste resolver tu problema? A mi me pasa lo mismo si pides ayudarme buenísimo. Desde ya muchas gracias.

  4. #4
    Usuario Registrado Avatar de (((Pipo 79)))
    Fecha de ingreso
    06 may, 10
    Mensajes
    1,232
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar Appsync

    Busquen en el subforo repositorios ahi tienen las repos de sinful o ihacksrepo, las mejores a mi parecer, las agregan en cydia y listo ya les apareceran las appsync de hecho yo tengo installous graciad a ihacks repo

  5. #5
    Usuario Registrado
    Fecha de ingreso
    22 mar, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar Appsync

    Tengo este mismo problema! donde esta la respuesta a esto? no se que hacer..

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •