Resultados 1 al 2 de 2

Tema: Error 1º 1015 y luego 1604 despues de restaurar con jailbreak

  1. #1
    Usuario Registrado
    Fecha de ingreso
    27 feb, 12
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation Error 1º 1015 y luego 1604 despues de restaurar con jailbreak

    Hola, os cuento mi caso, he comprado un iphone 3G 16GB con jailbreak pero para borrar el vendedor sus datos una vez probado, lo reestablecio de fabrica y se lo cargo no detecta la tarjeta sim, he probado con mil programas he seguido mil tutoriales he intentado incluso instalar un custom en modo DFU y nada siempre error, puedo arrancar el telefono actualizando con el firm 4.1 original de apple pero sigue sin detectar la sim, he leido que necesito un custom pero es imposible me sale error 1604, lo arreglo con un supuesto programa vuelvo a itunes para restaurar de nuevo y me sale el 1015 y asi sucesivamente un millon de veces estoy ya despesperado .. si alguien me puede ayudar .. Muchas gracias de antemano, por cierto por si es util, tambien le instalé jailbreak una vez actualizado con el firm original y con cydia el ultrasn0w y tampoco funciona, mi firm es 4.1 - 06.15.00

    GRACIAS

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Error 1º 1015 y luego 1604 despues de restaurar con jailbreak



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •