Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 8 de 26

Tema: 4s pierde cobertura

  1. #1
    Usuario Registrado
    Fecha de ingreso
    24 ene, 08
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado 4s pierde cobertura

    Buenas


    Tengo un iPhone 4s blanco con 5.0.1 compro en Apple store y el problema que tiene que en mitad de las llamadas pierde la señal de cobertura haciendo que se corte la llamada y aparece en la barra de la cobertura la palabra sin servicio.

    Si alguien sabe que puede ser y que he de hacer....

    Gracias

  2. #2
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    tu sim es recortada?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    24 ene, 08
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    No

  4. #4
    Usuario Registrado Avatar de jfrg_77
    Fecha de ingreso
    24 may, 09
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    el mio esta igaual, y comenzo a pasarme desde que hice el jailbreak....

  5. #5
    Usuario Registrado
    Fecha de ingreso
    24 ene, 08
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    Tengo compañeros con el problema al actualizar a la 5.0.1
    El mío como ya venia con ese versión...

  6. #6
    Usuario Registrado Avatar de pabloch88
    Fecha de ingreso
    03 ago, 08
    Mensajes
    1,470
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    pero actualizaste a la 5.0.1 , o ya te vino de fabrica este firm?

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,640
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    Cita Iniciado por Doohan200 Ver mensaje
    Tengo compañeros con el problema al actualizar a la 5.0.1
    El mío como ya venia con ese versión...
    Hay una versión de iOS 5.0.1 con Build 9A406, no sé si te solucionaría el problema, te dejo el enlace de descarga:

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado
    Fecha de ingreso
    24 ene, 08
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 4s pierde cobertura

    Venia con ese firm de fabrica.ya he restaurado a ese versión y sigue fallando

Página 1 de 4 123 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •