Página 3 de 3 PrimerPrimer 123
Resultados 17 al 19 de 19

Tema: EPHD Compatible con iOS 5

  1. #17
    Usuario Registrado Avatar de Ulysses
    Fecha de ingreso
    10 mar, 08
    Mensajes
    792
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: EPHD Compatible con iOS 5

    Cita Iniciado por memphis_raine7 Ver mensaje
    Se pega de la misma manera, una a una? consulto porque son muchas...
    Me queda solo consultar como lo hago con el icono de la camara y fotos, ambos no cambiaron acorde al tema, osea quedaron absolutamente igual.

    Saludos!!!
    esa es solo la carpeta que descomprimes, la pasas directo a la ruta.
    lo de los iconos no se que pasaria, pero a mi no me dio ese problema!! pruba activando el tema y dale un respring !!
    ––––•(-•Ð3мø₪ †ø $øм3 Д₪g3ℓ †ø ø†ђ3Я$•-)•––––

  2. #18
    Usuario Registrado
    Fecha de ingreso
    27 may, 12
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: EPHD Compatible con iOS 5

    Cita Iniciado por Ulysses Ver mensaje
    esa es solo la carpeta que descomprimes, la pasas directo a la ruta.
    lo de los iconos no se que pasaria, pero a mi no me dio ese problema!! pruba activando el tema y dale un respring !!

    Todas las carpetas pegadas tal como me lo indicaste, respring hecho, pero ambos iconos siguen sin cambiar...habra alguna forma de hacerlo manual??

    Muchas gracias por tu ayuda viejo!

  3. #19
    Usuario Registrado Avatar de Ulysses
    Fecha de ingreso
    10 mar, 08
    Mensajes
    792
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: EPHD Compatible con iOS 5

    Cita Iniciado por memphis_raine7 Ver mensaje
    Todas las carpetas pegadas tal como me lo indicaste, respring hecho, pero ambos iconos siguen sin cambiar...habra alguna forma de hacerlo manual??

    Muchas gracias por tu ayuda viejo!
    No se a que se deba eso, prueba poniendo en winterboard el tema por encima de todas las demás que tengan que ver con el tema desactiva todo y después activa primero el tema
    Y después las demás ! A ver si se corrija así !!
    ––––•(-•Ð3мø₪ †ø $øм3 Д₪g3ℓ †ø ø†ђ3Я$•-)•––––

Página 3 de 3 PrimerPrimer 123

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •