Resultados 1 al 2 de 2

Tema: problema con pdanet

  1. #1
    Usuario Registrado
    Fecha de ingreso
    04 abr, 08
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado problema con pdanet

    hola a todos lo intente de todas las maneras pero me es imposible hacer funcionar mywi o pdanet... sigo todos los pasos y nada.

    con mywi lo instalo bien aplico el parche pero no funciona compartir internet por wifi solo funciona unos segundos y despues tengo que reiniciar el iphone y de nuevo ocurre lo mismo que va durante unos segundos y listo.

    con pdanet lo instalo creo my keygen con correo etc y cuando abro la app no me da la opcion de registrarme ....me abre una ventana y me dice que debo creo recordar pedanet debe reiniciarse o algo por el estilo y dice tambien aprete el boton home y salga de la aplicacion codigo 0 ..........es mas evidentemente hice un reboot y se me quedo hace unos dias el telefono bloqueado y tuve que restaurar ya que no habia manera de despertarlo si quiera itunes lo detectaba y tuve que `ponerlo en DFU.

    a ver si alguien me ayuda gracias

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: problema con pdanet



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •