Resultados 1 al 5 de 5

Tema: iOS 5.0.1 BASEBAND 04.10.01 + gevey :(

  1. #1
    Usuario Registrado
    Fecha de ingreso
    11 mar, 09
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Post iOS 5.0.1 BASEBAND 04.10.01 + gevey :(

    Estimados;
    Les cuento que actualize mi IPHONE 4, que lo tenia con iOS 4.3.5 y base 04.10.01, lo actualize a 5.0.1 con custom firmware para mantener base, y tambien le hice Jailbreak.

    Mi equipo es traido de USA, y yo vivo en Argentina, por lo que tuve que utilizar la Gevey SIM para poder desbloquearlo.

    La gevey que tengo es una de las ultimas, de las que solo habia que realizar el procedimiento una vez y luego por mas que apague el telefono seguia funcionando al prenderlo de nuevo, la verdad andaba muy bien.

    El tema es que luego de realizar la actualizacion a iOS 5.0.1, la Gevey, LEVANTA SEÑAL INMEDIATAMENTE CASI, osea:

    - Me aparece el cartel que dice "espere 15 segundos y marque 112"..
    - Luego de este cartel, pongo aceptar, y el equipo se pone en "Buscando..."
    - Pasan unos segundos, me aparece "Sin Servicio"..
    - Pasan unos segundos mas, se vuelve a poner en "Buscando..."
    - A los 5 segundos aprox. de ponerse en Buscando, me levanta señal enseguida con 3G y todo, y anda perfecto (tengo movistar).

    Ahora el problema:

    - Pueden pasar, 2, 3, 10, 15 , 20 minutos MAXIMO, que me vuelve a aparecer SIN SERVICIO o alterna en sin servicio y buscando, irremediablemente apago el celular y vuelvo a hacer el procedimiento para volver a levantar señal, y asi sucesivamente.

    El detalle de todo esto es que, no llego a hacer el mismo procedimiento que antes, antes era:

    - Prender, poner aceptar.
    - Esperar 15 segundos, me aparecia una rayita, llamaba al 112, cortaba
    - Ponia en modo avion, esperaba a que me saliese el cartel "ERROR SIM"
    - Sacaba el modo avion y listo, ya levantaba

    Ahora no puedo hacer esto, por que levanta señal antes de que aparezcan lospuntitos, osea, directamente levanta, y luego se cae, probe igual contando 15 segundos, llamando al 112 mientras dice "Buscando.." o mismo cuando levanta señal y nada, no pasa nada, jamas logre que me salga el cartel SIN SIM cuando lo pongo en modo avion..

    Alguien me puede dar una mano? es un garron, estoy sin celular...

    OTRA CUESTION:

    Instale el INSTALLOUS por cydia, el cual me vino con el APPSYNC 4, me baje 2 apps en la computadora para sincronizarlas por itunes, pero cuando las voy a pasar , las empieza a instalar y en el iphone me sale "error al instalar xxx.ipa" y no puedo instalar nada, si o si tengo que bajarlas por installous y la mayoria se me tilda en algun momento, (por ej el fifa 12 llegue a bajar jhasta 900mb pero se quedo ahi)...

    Alguna idea??

    Los datos de mi cel:

    Iphone 4
    base 04.10.01
    Modelo MC 603E
    iOS 5.0.1 9A405
    El Jail es unthetered y lo hice son redsn0w 10b

    Desde ya muchas gracias a todos, saludos.

  2. #2
    Usuario Registrado Avatar de black panter
    Fecha de ingreso
    19 jun, 08
    Mensajes
    2,644
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Sobre installous comp es que instalaste el app sinc y te instalo app sinc 4 mientras q tu necesitas el app sinc para IOS 5 talves ese sea tu problema amigo
    Ahora con la Gevey por ahi lei q si le instalas UltraSnow se arregla ese problema que tienes


    Sent from my iPhone4 😉

  3. #3
    Usuario Registrado
    Fecha de ingreso
    11 mar, 09
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 5.0.1 BASEBAND 04.10.01 + gevey :(

    Gracias man, hoy le instalo el appsync 5, efectivamente tengo el 4, solo el que viene con installous.
    Sobre ultrasnow, no entendi bien, tengo que bajar desde cydia el ulrasn0w para el iphone?
    Mientras tanto me pedi en applenberry una nueva gevey ultra

  4. #4
    Ex-Staff Avatar de Sneik
    Fecha de ingreso
    19 mar, 08
    Mensajes
    4,055
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 5.0.1 BASEBAND 04.10.01 + gevey :(

    Instala el ultrasnowCNy prueba si te ha garra señal y despues se va y se te queda buscando y nunca encuentra proba sacando la gevey y poniendo la sim sola yo lo hice a si y me anda de 10 con claro de argentina mi cel también tiene esa basaban y es de usa
    Dar las gracias a los user que te ayudan o comparten los motivan mas yo en tu lugar le daria las Gracias!!!

  5. #5
    Usuario Registrado Avatar de peludo_2000
    Fecha de ingreso
    24 abr, 09
    Mensajes
    103
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 5.0.1 BASEBAND 04.10.01 + gevey :(

    para que trabaje la gevey as esto:

    1) prende el iphone sin la sim
    2) cuando prenda desbloqueas y pon la sim.
    3) Saldrá el mensaje como siempre aceptalo.
    4) cuando diga sin servicio llama al 112 (si se cae rápido intentalo hasta que este 2 segundo)
    5) Cuando este llamando al 112 preciosa home ve a ajuste y activa el modo avión. ( el dirá que si estas seguro aceptalo).
    6) Cuando salga el mensaje de error de simcard desactiva el modo avión y listo.

    En resumen solo 2 cosas cambian q si no pones la simcard después de prender el iphone rara la vez que sale el mensaje de aceptar. Y lo otro que ahora no marca 1 raya de señal. Lo demás lo mismo de siempre.
    Si funciona cuéntanos.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •