Resultados 1 al 7 de 7

Tema: telfono con sim original no funciona..??

  1. #1
    Usuario Registrado Avatar de patxi46
    Fecha de ingreso
    03 oct, 09
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado telfono con sim original no funciona..??

    hola compaeros, tengo un iphone 3gs el cual utilizaba con una tarjeta yoigo y el terminal si no me equivoco y cuando lo compre me dijieron que era de movistar, lo actualice a la version 5.0.1 con un custom para que no me subiera la BB y poder utilizarlo con ultrasnow, a todo esto pedi y page por el cocdigo de liberalizacion pero no he podido liberarlo cuando lo enchufo a itunes no lo libera, lo deje estar por que me iba a pasar a movistar, ahora ya estoy en movistar y he desistalado ultrasnow pero no me reconoce la targeta de movistar, es posible que sea por que el fireware sea customizado y no reconozca la targeta? si quito la targeta en operador pone movistar 11.0 y modelo es MC157Y

  2. #2
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    Si le instalaste un custom activado y no tenes ultrasn0w ahi tenes el problema... una vez que se hacktiva se tiene que liberar para que levante seal, aun con la empresa original...
    [Slo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de patxi46
    Fecha de ingreso
    03 oct, 09
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    yo lo que haria seria actualizarlo con una fireware original por ituine.. pero tengo miedo de meter la pata y que luego no sea el terminal movistar.. yo creo recordar que si me dijieron que si lo era cuando lo compre y cuando le saco la sim original en operador poner movistar

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    Decime el numero de modelo... el que empieza con MC a ver si te puedo averiguar de que empresa es realmente...
    [Slo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado Avatar de patxi46
    Fecha de ingreso
    03 oct, 09
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    en operador pone movistar 11.0 y modelo es MC157Y

    ---------- Mensaje escrito a las 19:33 ---------- El mensaje anterior fue a las 19:31 ----------

    lo estoy restaurando

  6. #6
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    157 o 757??? Porque el 757 si es de Movistar Espaa, pero el 157 no lo veo :S
    [Slo los usuarios registrados pueden ver los enlaces. ]

  7. #7
    Usuario Registrado Avatar de patxi46
    Fecha de ingreso
    03 oct, 09
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: telfono con sim original no funciona..??

    ES MC157Y, lo he restaurado he segido los pasos del liberimei y no coge cobertura he probado la del trabajo de vodafone y si que coge red pero con la targeta de movistar no coge red....ufff

    ---------- Mensaje escrito a las 20:55 ---------- El mensaje anterior fue a las 20:10 ----------

    no tenia cobertura y de repente si a cogido cobertura de movistar pero lo mas curioso es que yo creia y ademas lei que cuando se libera el terminal por itunes sale un mensaje desde itunes diciendo que se a liberado o algo asi.. pero no a salido nada.. lo unico que si que es verdad que cuando he metido la targeta de vodafone si que a salido un mensaje en el telefono diciendo algo pero no le he prestado atencion y le he dado a aceptar y enseguida a cogido cobertura de vodafone pero cuando le he metido la targeta de movistar y no a cogido la cobertura y me he cagado por ya pensaba que el me me lo vendio me dijo que era de movistar y no era asi.

Etiquetas para este tema

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •