Página 2 de 2 PrimerPrimer 12
Resultados 9 al 12 de 12

Tema: Problema installous, Api error, error ipa, donwload failed...(desesperacion)

  1. #9
    Usuario Registrado Avatar de black panter
    Fecha de ingreso
    19 jun, 08
    Mensajes
    2,644
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Lo q te recomiendo mejor es hacerle tu mismo el jailbreak y empesar de 0,
    Aqui en el foro hay miles de guias de como hacerle el jailbreak solo es cuestion de leer y buscar en el buscador,
    Y aprovechando q le vas a hechar mano al aparatito te recomiendo lo subas de una a la version 5.0.1 que es la mas resiente y haslo pronto por si apple sacara la nueva version de IOS.
    Otra cosa asegura de ver q base band tiene tu iphone eso se ve en settings/General/About/ Modem Firmware
    Si es q usas ultrasn0w para poder usar con otra compania Y lo mantengas libre para cuando lo subas al 5.0.1, eso se hace con un custom Firmware tambien lo encuentras en el foro.
    Otra cosa si tuvieras el modem firmware en la 6.15
    Es porq el chico le subio la bae band del ipad para liverarlo y haciendo eso el gps y el bluetoth ya no funcionaran mas y no hay para atras en eso.
    Si tienes mas dudas no dudes en preguntarme saludos
    Última edición por black panter; 23/01/2012 a las 05:25

  2. #10
    Usuario Registrado
    Fecha de ingreso
    06 ene, 13
    Mensajes
    21
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema installous, Api error, error ipa, donwload failed...(desesperacio

    Cita Iniciado por black panter Ver mensaje
    Para empesar puedes entrar a cydia solo si saber q cosas vas a instalar porq no todo es compatible eso varia por la version de cada iphone es cuestion de leer en el foro y asi sabras q instalar y que no.
    Si ya tienes el Installous automaticamente tendrias q tener instalado el Appsinc porq a la hora de instalar Installous el mismo programa instala la Appsinc para tu version
    Pero lo q no se sabe si el chico te lo instalo de la repo Hackulo
    Para saverlo entra a cydia/Mange/packages
    Y buscas installous y appsinc deverian estar instaladas
    Cualquier cosa no dudes en preguntarme ok .
    hola, bueno estoy escribiendo aca, porque no se usar el foro .. nunca antes eh usado un foro .... y espero que esto lo vea black panter, me parece que sabes bastante, tu crees que talvez puedas ayudarme ??, tengo un ipod touch 2 generacion con un ios 4.2.1 tiene jail break cydia ... el problema esque no logro instalarme installous, eh probado con 2 repo hackulos, ipodwall, iphoneame. ningun funciona. puedes ayudarme porfavor?

  3. #11
    Blogger Avatar de Oscar123DAN27
    Fecha de ingreso
    02 dic, 12
    Mensajes
    1,192
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema installous, Api error, error ipa, donwload failed...(desesperacio

    Toda la red de Hackulo dejo de existir se retiraron... Poreso no sirven programas de Hackulo.us :/
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Como ya dijeron esta repo ni lo referente a ella sirve



Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •