Página 5 de 5 PrimerPrimer ... 345
Resultados 33 al 37 de 37

Tema: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

  1. #33
    Usuario Registrado
    Fecha de ingreso
    16 dic, 08
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Gracias mil Pablo.

    Solo para estar seguro de entender y no meter la pata:

    1. Bajar a la 4.1 (¿con alguno en particular de los que están en tu firma?)
    2. Instalar de nuevo el BB de iPad (no probl)
    3. Actualizar con custom común (de nuevo, ¿alguno en tu firma?)

  2. #34
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Si, vas a tener que usar customs tanto de 4.1 como de 5.0.1... en mi firma estan ambos disponibles...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #35
    Usuario Registrado Avatar de Chuster
    Fecha de ingreso
    10 jun, 09
    Mensajes
    427
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Cita Iniciado por pablo_cba Ver mensaje
    Prueben a bajar a la 4.1, instalar el baseband del iPad nuevamente con redsn0w para esa version y luego actualizar con custom comun, es decir, que no tenga baseband de iPad...
    Así me funciono a mi, es el modo correcto... gracias Pablo

  4. #36
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por Chuster Ver mensaje
    Así me funciono a mi, es el modo correcto... gracias Pablo
    De q semana es tu 3Gs?

    Enviado desde mi GT-I9100
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #37
    Usuario Registrado
    Fecha de ingreso
    16 dic, 08
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Buenos días Pablo,

    Estoy en 4.3.3 (8J2) con 06.15.00 y no levanta señal SIM

    Siguiendo tus consejos

    (Prueben a bajar a la 4.1, instalar el baseband del iPad nuevamente con redsn0w para esa version y luego actualizar con custom comun, es decir, que no tenga baseband de iPad...)

    Bajé los customs 4.1 y 5.0.1

    iPhone2_1_4.1_8B117_Custom_Restore_ACTIVADO.ipsw
    iPhone2_1_5.0.1_9A405_Custom_Restore_ACTIVADO.ipsw

    Como estoy en 4.3.3 utilicé redsn0w_mac_0.9.6b6

    Sin embargo, cuando selecciono el custom restore me da error: Unable to recognize specified IPSW..

    Em mismo error con redsn0w_mac_0.9.6rc18


    El punto es que no se en que me estoy equivocando para tratar de bajar a 4.1

    El G3S es de la semana 26

    Infinitas gracias por todos tus aportes y consejos

Página 5 de 5 PrimerPrimer ... 345

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •