Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo
Resultados 25 al 32 de 37

Tema: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

  1. #25
    Usuario Registrado
    Fecha de ingreso
    06 feb, 12
    Mensajes
    21
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Mira en tu Numero de Serie el Tercer Dijito es el Año, el cuarto y quinto son la Semana de Fabricacion; los Iphone 3GS fabricados despues de la semana 28 del Año 2011, no se les debe intentar poner la Baseband de la IPad 06.15.00 ya que en la mayoria de los casos causa este tipo de problemas... :(

    Espero alguien te pueda dar un poco de ayuda

  2. #26
    Usuario Registrado
    Fecha de ingreso
    11 sep, 11
    Mensajes
    102
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    soo no tiene a reglo? :-(

  3. #27
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por toru Ver mensaje
    soo no tiene a reglo? :-(
    Por ahora no hay solución y parece haber pocas posibilidades de que haya....

    Enviado desde mi GT-I9100
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #28
    Usuario Registrado
    Fecha de ingreso
    22 may, 10
    Mensajes
    311
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    en mi caso dice 010 y no jala señal, le puse 5.0.1 con custom y nada solo coge de señal dos rayitas y se va. :(
    CLUBIFONE

  5. #29
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Pero que logres tener aunq sea 2 rayas es algo, el problema que describo se queda permanentemente en sin servicio...
    En que version instalarste el baseband del iPad, o como hiciste el proceso?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #30
    Usuario Registrado
    Fecha de ingreso
    22 may, 10
    Mensajes
    311
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    ps le puse el custon de 5.0.1 que tu tienes en tu firma, la q trae ya la bb del ipad y desps le instale ultrasnow, y coge señal 1 raya pero sube a dos y baja a 1 y desps se va y asi. no es estable :( no hay solucion?
    CLUBIFONE

  7. #31
    Usuario Registrado
    Fecha de ingreso
    16 dic, 08
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Igual problema, semana 26 de 2010, 4.3.3 con 06.15.00. No reconoce SIM

  8. #32
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Consulta para los que tienen baseband 6.15 y ultrasn0w no les funciona...

    Prueben a bajar a la 4.1, instalar el baseband del iPad nuevamente con redsn0w para esa version y luego actualizar con custom comun, es decir, que no tenga baseband de iPad...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 4 de 5 PrimerPrimer ... 2345 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •