Resultados 1 al 8 de 8

Tema: Perdi la senal 3g/EDGE

  1. #1
    Usuario Registrado Avatar de kallez17
    Fecha de ingreso
    11 dic, 09
    Mensajes
    101
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Red face Perdi la senal 3g/EDGE

    Hola amigos el problema que tengo es no puedo obtener internet data. Tengo el servicio con h20 ya intente restaurando y nada no aparesen los iconos 3g ni edge ayuda porfavor
    S! t3 gusto 0 te ayudo mi aporte ojala que te gust3 agrades3r

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE



  3. #3
    Moderador
    Fecha de ingreso
    24 ene, 11
    Mensajes
    6,520
    Gracias Thanks Given 
    7
    Gracias Thanks Received 
    29
    Agradecido en
    19 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    ya configuraste con los setting para h20?

  4. #4
    Usuario Registrado Avatar de kallez17
    Fecha de ingreso
    11 dic, 09
    Mensajes
    101
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    Si ya trate de varias cosas todo estava bien hasta q restaure y baje en cydia tether me y ocurrio un error y tube q restaurar y desde ahi no aparese el icon 3g/edge
    S! t3 gusto 0 te ayudo mi aporte ojala que te gust3 agrades3r

  5. #5
    Moderador
    Fecha de ingreso
    24 ene, 11
    Mensajes
    6,520
    Gracias Thanks Given 
    7
    Gracias Thanks Received 
    29
    Agradecido en
    19 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    asi esta configurado tu APN?

    for data put apn: att.mvno

    for mms put apn:att.mvno

    mms proxy:[Sólo los usuarios registrados pueden ver los enlaces. ]

    mms proxy:wireless.cingular
    .com

  6. #6
    Usuario Registrado Avatar de kallez17
    Fecha de ingreso
    11 dic, 09
    Mensajes
    101
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    si asi lo tengo ya trate de configurarlo de varias formas y nada
    S! t3 gusto 0 te ayudo mi aporte ojala que te gust3 agrades3r

  7. #7
    Usuario Registrado Avatar de kallez17
    Fecha de ingreso
    11 dic, 09
    Mensajes
    101
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    Ya solucione mi problema solo llame a servicio al cliente y me dijo la operadora q apgara mi telefono y cuando lo prendi todo perfecto grasias por su ayuda
    S! t3 gusto 0 te ayudo mi aporte ojala que te gust3 agrades3r

  8. #8
    Moderador
    Fecha de ingreso
    24 ene, 11
    Mensajes
    6,520
    Gracias Thanks Given 
    7
    Gracias Thanks Received 
    29
    Agradecido en
    19 Mensajes

    Predeterminado Respuesta: Perdi la senal 3g/EDGE

    me alegro resolvieras

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •