Resultados 1 al 5 de 5

Tema: Necesito el appsync v2.2

  1. #1
    Usuario Registrado Avatar de miguelabc123
    Fecha de ingreso
    06 dic, 08
    Mensajes
    386
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Necesito el appsync v2.2

    Hola..
    Amigos restaure el iphone y al intentar instalar el appsync de iphoneame me dice que necesito tener la 5.0 instalada y resulta que tengo la 5.0.1, no se porque pero no me funcona.
    Y no puedo agregar la fuente cydia.hackulo.us para descargar la 2.2 que supuestamente es la que funciona..

    Si alguien tiene el deb del appsync 2.2 para que por favor me lo pase.!
    Gracias

  2. #2
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Necesito el appsync v2.2 por favor.!

    Estas mal amigo, la que tienes que instalas es appsync 5.0 o appsync 5.0+
    Sl2
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Ex-Staff Avatar de Zaguee
    Fecha de ingreso
    16 mar, 10
    Mensajes
    4,010
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Necesito el appsync v2.2 por favor.!


  4. #4
    Usuario Registrado Avatar de miguelabc123
    Fecha de ingreso
    06 dic, 08
    Mensajes
    386
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Necesito el appsync v2.2 por favor.!

    Bueno compa la q trato de instalar obviamente es la q dice 5.0 pero funciona..!


    Ya esta ya encontre el deb 2.2 que necesitaba.
    Gracias
    Última edición por miguelabc123; 31/12/2011 a las 02:59 Razón: por solucion

  5. #5
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Necesito el appsync v2.2

    La próxima vez no pongas por favor porque se borrará el tema.



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •