Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 12

Tema: Sin leer !

  1. #1
    Usuario Registrado
    Fecha de ingreso
    19 dic, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Sin leer !

    Por que no puedo leer los mensajes que me envian !...
    Siempre me sale " este foro necesita de 30 seg..... Intentelo en 30 seg.

    Que es eso ???

    Quiero leer la respuesta de lo que pregunte ?

  2. #2
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin leer !


    Te lo movi a esta zona ya que es un problema con el foro segun entiendo y no con el iPhone...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de ZeppelinG
    Fecha de ingreso
    08 dic, 10
    Mensajes
    675
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin leer !

    pues es asi toca esperar

  4. #4
    Ayudante PRO Avatar de Aexo
    Fecha de ingreso
    30 nov, 07
    Mensajes
    6,979
    Gracias Thanks Given 
    5
    Gracias Thanks Received 
    18
    Agradecido en
    6 Mensajes

    Predeterminado Respuesta: Sin leer !

    pero necesitas de 30 segundos para leer o para responder?

    Y pasados esos 30 segundos puedes escribir?

  5. #5
    Ex-Staff Avatar de Schnedi
    Fecha de ingreso
    01 sep, 08
    Mensajes
    12,081
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin leer !

    eso es como cuando le das 2 veces casi seguidas al "boton" de "NUEVOS" te dice eso. pero a los usuarios sin rango (colaborador, moderador ...)

  6. #6
    Ayudante PRO Avatar de Aexo
    Fecha de ingreso
    30 nov, 07
    Mensajes
    6,979
    Gracias Thanks Given 
    5
    Gracias Thanks Received 
    18
    Agradecido en
    6 Mensajes

    Predeterminado Respuesta: Sin leer !

    Ah! si, para buscar mensajes nuevos, mis mensajes o cualquier otro enlace que use el script search ocurre eso. Es para evitar sobrecalentamiento del servidor.

    Yo uso mucho lo que hay abajo del todo del foro principal, que son los mensajes nuevos

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,638
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Sin leer !

    A todo esto, porque me ha desaparecido la opción de "mensajes sin responder" que estaba al lado de "Nuevos mensajes" ¿a todos igual?

  8. #8
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin leer !

    Cita Iniciado por AmbusH Ver mensaje
    A todo esto, porque me ha desaparecido la opción de "mensajes sin responder" que estaba al lado de "Nuevos mensajes" ¿a todos igual?
    xD yo nunk he tenido "Mensajes sin responder" me imagino que es algo del staff xd.. lo que tengo es "temas sin responder" y eso sigue ahi como siempre
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •