Resultados 1 al 3 de 3

Tema: iphone 3g s, sin reconocer el operador

  1. #1
    Usuario Registrado
    Fecha de ingreso
    14 dic, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Unhappy iphone 3g s, sin reconocer el operador

    buenas noches compañeros, tengo un iphone 3gs ya estaba desbloqueado y con jailbroken, pero por error lo actualize, le hice un downgrade a la 4.1, lo active con un custom firmware de 4.1 he instale utrasnow desde cydia pero no me reconoce el operador telcel en mexico, he investigado y mi bootloader es el 6.04 y mi baseband es el 6.15, alguien me puede ayudar a desbloquearlo??? o como le puedo hacer para bajar el bootloader a la 5.8 creo que eso es el problema para hacerle otro downgrade a la baseband a la 5.11 y asi desbloquear por que en ese caso si hay mucha info, alguien sabe como hacer eso, o me pueden sugerir otra cosa o pasar algun tuto para resolver mi problema, muchas gracias a todos.

    al ver lo de la red del operador me dice que no se puede cargar la lista???

  2. #2
    Usuario Registrado Avatar de L30N
    Fecha de ingreso
    06 feb, 08
    Mensajes
    838
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iphone 3g s, sin reconocer el operador ayuda please

    la baseband del 3gs no se puede bajar,....... lo unico que tienes que hacer es instalar ultrasnow desde cydia para que vuelvas a tener cobertura
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    14 dic, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iphone 3g s, sin reconocer el operador ayuda please

    "la baseband del 3gs no se puede bajar,....... lo unico que tienes que hacer es instalar ultrasnow desde cydia para que vuelvas a tener cobertura "

    ya lo instale y desinstale varias veces y no funciona. muchas gracias

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •