Página 3 de 3 PrimerPrimer 123
Resultados 17 al 19 de 19

Tema: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

  1. #17
    Usuario Registrado Avatar de gamalielmejia
    Fecha de ingreso
    16 ago, 10
    Mensajes
    1,300
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Ireb es precisamente para evitar errores 16XX
    Y TU TIENES EL VALOR O TE VALE

  2. #18
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Cita Iniciado por camilo25 Ver mensaje
    baje el firm 4.1 de felixbruns.de y me aparecio un error 1601 ahora :( , estoy bajando el 5.0.1 ojala no pase lo mismo pero no se que hacer ayudenme con este rollo porfavor
    intenta con el iOS 5.0.1.. si te da nuevamente el error! pues intenta con iReb
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #19
    Usuario Registrado
    Fecha de ingreso
    12 dic, 11
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Cita Iniciado por gamalielmejia Ver mensaje
    Pon en dfu con ireb y restaura con 4.1 y ya deberia de funcionar de nuevo
    ya hice lo que hiciste pero asi no funciono , siguio sacando el error 16xx

Página 3 de 3 PrimerPrimer 123

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •