Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 9 al 16 de 19

Tema: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

  1. #9
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Re: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    si nunk has tenido jailbreak y no lo kieres... tan solo restaura a iOS 5.0.1... asi tendras todas las mejoras

    bajate de aqui el firmware 5.0.1 para ipod touch 3g

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    en itunes conecta el ipod... manteniendo aplastada la tecla shift haz click en restaurar y busca el firmware descargado
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #10
    Usuario Registrado
    Fecha de ingreso
    12 dic, 11
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    mira que hice lo que me dices pero baje el ios en getios.com pero me aparece el error 2009 ! no puedo salir de hay :(

  3. #11
    Usuario Registrado Avatar de gamalielmejia
    Fecha de ingreso
    16 ago, 10
    Mensajes
    1,300
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Tal vez no esta completo ese firmware bajalo de donde te dicen o buscalo aqui en el foro y si no restaura a ios 4.1 como te dije esa solucion no me falla
    Y TU TIENES EL VALOR O TE VALE

  4. #12
    Usuario Registrado Avatar de ZeppelinG
    Fecha de ingreso
    08 dic, 10
    Mensajes
    675
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    si restauras a 4.1 el jailbreak más facil es con greenpois0n, te lo bajas de [Sólo los usuarios registrados pueden ver los enlaces. ] (el que es para la versión 4.1).

  5. #13
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Re: Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Cita Iniciado por ZeppelinG Ver mensaje
    si restauras a 4.1 el jailbreak más facil es con greenpois0n, te lo bajas de [Sólo los usuarios registrados pueden ver los enlaces. ] (el que es para la versión 4.1).
    dice que no ha tenido jailbreak.. y tampoco dice que lo quiere poner.... tu solucion es buena siempre y cuando quiera el jailbreal untethered... si no lo quiere pues creo q es mejor ponerle el 5.0.1 no??
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #14
    Usuario Registrado
    Fecha de ingreso
    12 dic, 11
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    muchas gracias por sus comentarios en realidad me animan para arreglarlo , estoy bajandolo de felixbruns.de y ya baje iReb pero estoy mirando como instalar algo de Net framework porqe me aparece un error al ejecutarlo ;)

  7. #15
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    Cita Iniciado por camilo25 Ver mensaje
    muchas gracias por sus comentarios en realidad me animan para arreglarlo , estoy bajandolo de felixbruns.de y ya baje iReb pero estoy mirando como instalar algo de Net framework porqe me aparece un error al ejecutarlo ;)
    iReb es solo para poner Custom Firmwares a tu ipod.... primero solo intenta bajarte el firmware de felixbruns.de y haces lo que te puse en el post anterior... en el caso que te no funcione o te de error.. ahi si prueba con el iReb (creo q no sera necesario xq teoricamente no te deberia dar error si restauras con un firm original)
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #16
    Usuario Registrado
    Fecha de ingreso
    12 dic, 11
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no me aparece el logo de itunes cuando lo dejo de cargar a la pared

    baje el firm 4.1 de felixbruns.de y me aparecio un error 1601 ahora :( , estoy bajando el 5.0.1 ojala no pase lo mismo pero no se que hacer ayudenme con este rollo porfavor

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •