Página 2 de 2 PrimerPrimer 12
Resultados 9 al 10 de 10

Tema: ¿Tengo que actualizar si o si? Error 3194

  1. #9
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: ¿Tengo que actualizar si o si? Error 3194

    Yo actualizaría a iOS 5.0.1 antes de que salga iOS 5.1.

  2. #10
    Usuario Registrado
    Fecha de ingreso
    28 oct, 09
    Mensajes
    43
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ¿Tengo que actualizar si o si? Error 3194

    Bueno me da que no tengo otra opción.Gracias por todo Ambush
    Investigando las opciones de redsnow he encontrado esto:
    iPhone3,1 4254165228940 full blobs:
    4.3.5
    iPhone3,1 4254165228940 partial blobs:
    5.0
    ¿significa que estan guardados los shsh en cydia ?¿no sirve de nada eso no?
    Última edición por victorps; 07/12/2011 a las 19:20

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •