Resultados 1 al 6 de 6

Tema: baseband 06.15.00 he hecho jailbreak pero no tengo señal

  1. #1
    Usuario Registrado
    Fecha de ingreso
    20 may, 09
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado baseband 06.15.00 he hecho jailbreak pero no tengo señal

    Hola he actualizado mi iphone a la version de firmw 5.0.1 (9a405) con baseband 06.15.00 he hecho jailbreak pero no tengo señal de tel que podria hacer. Thanks!!

  2. #2
    Usuario Registrado Avatar de a2rcbsc
    Fecha de ingreso
    08 nov, 08
    Mensajes
    842
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3gs blanco movistar españa

    necesitas liberar la baseband para que te coja... lamentablemente el ultrasn0w todavia no es compatible con la 5.0.1

    pero BAJO TU PROPIO RIESGO, puedes intentar realizar esto [Sólo los usuarios registrados pueden ver los enlaces. ]

    lee todo el post para que te enteres bien
    [Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ][Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: baseband 06.15.00 he hecho jailbreak pero no tengo señal

    Te edito el título del post, hay que poner uno que resuma el problema, así te podrán ayudar más usuarios.

  4. #4
    Usuario Registrado
    Fecha de ingreso
    20 may, 09
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: baseband 06.15.00 he hecho jailbreak pero no tengo señal

    Si por favor!!!

  5. #5
    Usuario Registrado
    Fecha de ingreso
    20 may, 09
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: baseband 06.15.00 he hecho jailbreak pero no tengo señal

    Si por favor editalo!!

  6. #6
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: baseband 06.15.00 he hecho jailbreak pero no tengo señal

    Ya lo edité amigo. Sólo espera a que te conteste con la ayuda solicitada. Un saludo.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •