Resultados 1 al 5 de 5

Tema: tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el ultrasn0w

  1. #1
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el ultrasn0w

    Hola todos tengo un iphone 3gs que apenas compre y no tiene ningun shsh guardado ademas tiene baseband 5.16 y firmware 4.3.5 instale el ultrasn0w y no me funciona no que hacer ayuda por favor

  2. #2
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el

    tienes q bajarlo a la 4.1 x ley y subirle la baseband del ipad y tenerlo asi un par de dias... y esperarte a que salga el ultrasn0w 1.2.5 para q puedas subir al 5.0.1...

  3. #3
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el

    Cita Iniciado por micaias25 Ver mensaje
    tienes q bajarlo a la 4.1 x ley y subirle la baseband del ipad y tenerlo asi un par de dias... y esperarte a que salga el ultrasn0w 1.2.5 para q puedas subir al 5.0.1...
    pero al realizar eso no pierdo ninguna configuracion como el gps u otras cosas. pero debo de poner un custom o no

  4. #4
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el

    eso es cuestion suerte.. aveces si se tiene problemas otras veces no...

  5. #5
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: tengo un iphone 3gs con baseband 5.16 y firnware 4.3.5 y no me funciona el

    gracias pana voy a provarlo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •