Resultados 1 al 3 de 3

Tema: No puedo instalar iFile y sbsettings en ipod 4

  1. #1
    Usuario Registrado Avatar de drguevara
    Fecha de ingreso
    05 dic, 09
    Mensajes
    1,973
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No puedo instalar iFile y sbsettings en ipod 4

    acabo de hacerle jailbreakme al ipod 4 de mi sobrina y cuando le doy instalar me aparece el mensaje "las modificaciones solicitadas no se pueden aplicar debido a que requieren dependencias o tienen conflictos que no se pueden encontrar o reparar automaticamente"

    como se instalan?? O SERA QUE QUEDO MAL JAILBREAKEADO?

  2. #2
    Ex-Staff Avatar de Zaguee
    Fecha de ingreso
    16 mar, 10
    Mensajes
    4,010
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar iFile y sbsettings en ipod 4


  3. #3
    Usuario Registrado Avatar de Evil213
    Fecha de ingreso
    06 mar, 11
    Mensajes
    1,096
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar iFile y sbsettings en ipod 4

    creo que quedo mal el jailbreak que tienes... :) o intenta instalando el mobile substrate aver si se arregla el problema amigo.. o sino ya esta mal el jailbreak ;) suerte

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •