Resultados 1 al 8 de 8

Tema: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

  1. #1
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    Necesito ayuda o concejo ya que en esto soy nuevo tengo un iphone con SSHH guardados en cydia 4.1 y 4.3.5 y actualice al IOS 5.0.1 y no me reconoce la red, no se que hacer me gusta lo nuevo de este IOS 5.0.1 pero no lo puedo usar con la operadora instale el ultrasn0w y no funciona me sale sin servicio o buscando señal mi iphone no es legal puedo instalar el 4.3.5 o solo puedo volver al IOS 4.1

  2. #2
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    da igual que bajes, el baseband ya no puede bajarse, no estoy seguro si subiendo ala del ipad es posible, es la unica manera

    NO TYPE

  3. #3
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    pero tengo instalada baseband 6.15 del ipa cree un cumston con sn0wbreeze que preserva la baseband

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    El problema es que ultrasn0w aun no es compatible con 5.0.1... vas a tener que bajarlo a alguna de las 4.1 (a la 4.3.5 no porque si tenes baseband de iPad necesitas customs y no hay customs de esa version) y ahi si vas a poder instalar ultrasn0w sin problemas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    Cita Iniciado por pablo_cba Ver mensaje
    El problema es que ultrasn0w aun no es compatible con 5.0.1... vas a tener que bajarlo a alguna de las 4.1 (a la 4.3.5 no porque si tenes baseband de iPad necesitas customs y no hay customs de esa version) y ahi si vas a poder instalar ultrasn0w sin problemas...
    Pablo gracias por tu respuesta yo e descargado un firmware 4.3.5 pero es restor puedo crear un cumston con sn0wbreeze y realizar el jailbreak o solo puedo bajar a la 4.1

  6. #6
    Usuario Registrado
    Fecha de ingreso
    23 nov, 09
    Mensajes
    130
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    no hay snowbreeze para 4.3.4 ni 4.3.5. asi q lo unico q podes hacer es hacer downgrade a 4.1.saludos!

  7. #7
    Usuario Registrado Avatar de luisaoalberto
    Fecha de ingreso
    24 ago, 11
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    Cita Iniciado por pablo_cba Ver mensaje
    El problema es que ultrasn0w aun no es compatible con 5.0.1... vas a tener que bajarlo a alguna de las 4.1 (a la 4.3.5 no porque si tenes baseband de iPad necesitas customs y no hay customs de esa version) y ahi si vas a poder instalar ultrasn0w sin problemas...
    Pablo pero puedo instalar el iOS 5 que si reconoce ultrasn0w y no da problemas o solo de Plano bajo al iOS 4.1

  8. #8
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualice mi iphone al IOS 5.0.1 y no puedo usar la red

    Cita Iniciado por luisaoalberto Ver mensaje
    Pablo pero puedo instalar el iOS 5 que si reconoce ultrasn0w y no da problemas o solo de Plano bajo al iOS 4.1
    No, porque el 5.0 ya no es firmado (y aunq tuvieras los SHSH no funcionan)... solo te queda donwgradear a la 4.1 y esperar...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •