Página 2 de 2 PrimerPrimer 12
Resultados 9 al 14 de 14

Tema: Es recomendable actualizar a 5.0.1?

  1. #9
    Usuario Registrado Avatar de Tonyland
    Fecha de ingreso
    21 may, 10
    Mensajes
    50
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    Yo esta tarde voy a actualizar al 5.0.1 y guardaré el shsh para asegurarme, porque pase lo que pase siempre podre bajar otra vez a la 4.3.3

  2. #10
    Moderador Avatar de juanes487
    Fecha de ingreso
    22 ago, 08
    Mensajes
    4,565
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    ?


  3. #11
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    No está resuelto por el usuario ¿no?

  4. #12
    Moderador Avatar de juanes487
    Fecha de ingreso
    22 ago, 08
    Mensajes
    4,565
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    por eso puse el interrogante y dejarlo hasta que el creador del post nos avise


  5. #13
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    Leches jajajaj no vi la interrogación :S

  6. #14
    Usuario Registrado
    Fecha de ingreso
    28 feb, 11
    Mensajes
    60
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Es recomendable actualizar a 5.0.1?

    Ya, pero a 5.0 ya no se puede, así que tendrá que ser 5.0.1 o superior

    Salu2
    Lydia

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •