Resultados 1 al 3 de 3

Tema: necesito AppSync ver 3.0

  1. #1
    Usuario Registrado
    Fecha de ingreso
    16 nov, 11
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado necesito AppSync ver 3.0

    tengo un iphone 2g y desinstale po error appsync y veo q en hackulo ya no esta que hago..............
    alguien me podria ayudar porfavor

  2. #2
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: necesito AppSync ver 3.0

    checa si es este

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    ---------- Mensaje escrito a las 17:41 ---------- El mensaje anterior fue a las 17:41 ----------

    o este

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    NO TYPE

  3. #3
    Usuario Registrado Avatar de Evil213
    Fecha de ingreso
    06 mar, 11
    Mensajes
    1,096
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: necesito AppSync ver 3.0

    repo. c y d i o s.com

    ahi estan amigo ;)

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •