Resultados 1 al 7 de 7

Tema: Probema cobertura se pierde y tengo que apagarlo

  1. #1
    Usuario Registrado Avatar de bossa255
    Fecha de ingreso
    14 oct, 09
    Mensajes
    49
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Probema cobertura se pierde y tengo que apagarlo

    Hola gente tengo el iPhone desde el sabado y al rato de tenerlo encendido se acaba perdiendo la cobertura 3g o la de voz y no vuelve a recuperqrla ni poniendo el modo avion ni nada por lo cual tengo que apagar el telefono y encenderlo de nuevo para volver a tener cobertura.
    E llamado a apple y decia que era algun problema de red que tenia que yamar al operador y llame a movistar que dice que todo esta correctamente que restableciera los valores de red y lo hice pero sigue pasando igual y probado con otra tarjeta movistar de otro iphone y tambien lo sigue haciendo.
    Sera problema de hardware? Por que ya esta claro que la tarjeta no es tengo que llamar a apple de nuevo y comentarselo.
    De todas formas solo lo tengo 4 dias asi que mañana ire al corteingles que es donde lo compre a que me lo solucionen.
    A alguien mas le a pasado algo parecido?

  2. #2
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo

    Pues prueba restaurandolo, si no se soluciona mejor llevalo donde lo compraste...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo

    ¿La microsim es nueva?

    También prueba a restablecer los ajustes de Red y si con eso no te funciona tendrás quie llevarlo a Apple o bien a la tienda en donde te lo dieron.

  4. #4
    Usuario Registrado Avatar de bossa255
    Fecha de ingreso
    14 oct, 09
    Mensajes
    49
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo

    Si claro la micro sin es nueva y ya erestaurado los valores de red asi que lo llevare a la tienda a que me lo cambien.

  5. #5
    Usuario Registrado
    Fecha de ingreso
    06 nov, 08
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo

    hola, a mi me paso lo mismo, lo lleve a la apple store y me lo cambiaron de inmediato. es lo mejor que puedes hacer.
    Saludos !

  6. #6
    Usuario Registrado Avatar de bossa255
    Fecha de ingreso
    14 oct, 09
    Mensajes
    49
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo

    ya lo e llevado al corteingles y estoy a la espera a que reciban uno para que me lo cambien.
    gracias a todos

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Probema cobertura se pierde y tengo que apagarlo


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •