Resultados 1 al 4 de 4

Tema: Pegado en "exploiting with limera1n"

  1. #1
    Usuario Registrado
    Fecha de ingreso
    25 ago, 08
    Mensajes
    45
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Pegado en "exploiting with limera1n"

    hola que tal.... tengo un problemilla a ver si alguien me puede ayudar... hice el jailbreak con redsn0w 0.98b4 (y con el iOS 4.3.4 y 4.3.5, usando solo el primero) pero al tratar de bootear con este mismo, se queda pegado en "exploiting with limera1n". q hago ? porfavor ayuda !

    ---------- Mensaje escrito a las 04:11 ---------- El mensaje anterior fue a las 03:19 ----------

    nadie? probe cn redsn0w 0.9.8b4 y 0.9.8b7 y se queda pegado cuando quiero bootear.... llevo 2 horas buscando en internet y nada.... por favor
    iPhone 2G
    iPhone 3G 3.0 Jailbreaked :D
    iPhone 4

  2. #2
    Usuario Registrado Avatar de yayogregory
    Fecha de ingreso
    20 nov, 09
    Mensajes
    127
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Pegado en "exploiting with limera1n"

    Cambia de puerto USB.
    Si no funciona, prueba en otra pc.

  3. #3
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Pegado en "exploiting with limera1n"

    prueba ejecutando en modo de administrador, con compatibilidad con XP
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #4
    Usuario Registrado
    Fecha de ingreso
    25 ago, 08
    Mensajes
    45
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Pegado en "exploiting with limera1n"

    estoy en un XP SP3. probare en otro usb, mañana le cuento como me fue. gracias !

    (ahora q lo mencionan, cuando entra en modo dfu salta un mensaje abajo q dice algo como "su dispositivo podria ir mas rapido si estuviese conectado a un puerto usb 2.0" ....será eso ?? )
    iPhone 2G
    iPhone 3G 3.0 Jailbreaked :D
    iPhone 4

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •