Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 13

Tema: Imposible activar la red movil - despues de ultrasn0w

  1. #1
    Usuario Registrado Avatar de rubs26
    Fecha de ingreso
    03 mar, 09
    Mensajes
    635
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Imposible activar la red movil - despues de ultrasn0w

    Hola, bueno Tengo el 3gs con 4.3, actualize la baseband a la del ipad 06.15
    hice jailbreak con redsn0w y luego ultrasn0w, y me dice IMPOSIBLE ACTIVAR LA RED MOVIL, y no me agarra señal.
    como hago? alguna idea? ya hice de nuevo redsn0w y ultrasn0w y nada, borre ultrasn0w y lo volvi a poner y nada, intente con blackra1n y nada....
    ---
    Rubs
    Recuerda Agradecer

  2. #2
    Usuario Registrado Avatar de takumi17
    Fecha de ingreso
    08 jun, 10
    Mensajes
    463
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    configurast la red movil con los datos de tu compañia?

  3. #3
    Usuario Registrado Avatar de rubs26
    Fecha de ingreso
    03 mar, 09
    Mensajes
    635
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    como hago eso? tengo entendido que con el iphone uno le cambia el chip y lo hace solo cuando esta unlocked...
    Última edición por rubs26; 05/09/2011 a las 15:52
    ---
    Rubs
    Recuerda Agradecer

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    Eso te lo pone cuando estas intentando usar internet o directamente no tenes señal y te a ese error???

    ---------- Mensaje escrito a las 10:40 ---------- El mensaje anterior fue a las 10:39 ----------

    Que hacemos, dejamos este y cerramos el otro o seguimos en el otro???
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado Avatar de rubs26
    Fecha de ingreso
    03 mar, 09
    Mensajes
    635
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    directamente no tengo señal, me dice sin servicio...
    podemos cerrar el otro tema ya que supuestamente ya logre hacer el jailbreak y ahora me queda solo este problema...
    gracias
    ---
    Rubs
    Recuerda Agradecer

  6. #6
    Usuario Registrado Avatar de rubs26
    Fecha de ingreso
    03 mar, 09
    Mensajes
    635
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    Auxilio, ahora no enciende, solo parece la pantalla azul y de vez en cuando la manzana y no puedo apagarlo ni salir de ahi, puedo poner en DFU,. y hacer jail de nuevo pero no logro nada :(
    ---
    Rubs
    Recuerda Agradecer

  7. #7
    Usuario Registrado Avatar de takumi17
    Fecha de ingreso
    08 jun, 10
    Mensajes
    463
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    En ajustes-> General->Red->Red de datos moviles. Debes tener configurado la red de tu compañia, Yo lo hise manualmente pues no basto con ponerle la sim, Para saber los datos llamada a tu compañia y pregunta x los datos. Lo de la pantallaza azul no tengo idea proba ponerlo en DFU y restaura nuevamente

  8. #8
    Usuario Registrado Avatar de rubs26
    Fecha de ingreso
    03 mar, 09
    Mensajes
    635
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Imposible activar la red movil - despues de ultrasn0w

    Probado DFU y restaurado y nada sigue entre la pantalla azul y la manzanita, estoy en crisis, alguna idea? si vino con 4.3 de fabrica (creo) se le puede hacer downgrade a menos?
    ---
    Rubs
    Recuerda Agradecer

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •