Página 2 de 2 PrimerPrimer 12
Resultados 9 al 12 de 12

Tema: ultrasn0w no encuentra señal

  1. #9
    Usuario Registrado Avatar de jachc
    Fecha de ingreso
    23 ago, 11
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w no encuentra señal

    Tengo el 5.8... me podrias explicar que tengo que hacer??? y si es seguro o es muy arriesgado. gracias
    Imágenes adjuntadas Imágenes adjuntadas

  2. #10
    Usuario Registrado Avatar de jachc
    Fecha de ingreso
    23 ago, 11
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w no encuentra señal

    Tengo el boot en 5.8... me podrias explicar que tengo que hacer? muchas gracias

  3. #11
    Usuario Registrado
    Fecha de ingreso
    10 ago, 10
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w no encuentra señal

    hola, una pregunta tengo el iphone 3g con la version 4.2.1 y firmware 5.15.04 esta desbloqueado con ultrasnow pero no me agarra senal con ninguna compania
    me pueden ayudar con este problema
    gracias

  4. #12
    Usuario Registrado Avatar de takumi17
    Fecha de ingreso
    08 jun, 10
    Mensajes
    463
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w no encuentra señal

    tu baseband no es liberable aso q deberas subirela al del ipad para desbloquearlo, lee un poco de esto
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •