Resultados 1 al 5 de 5

Tema: Problema con celeste...

  1. #1
    Usuario Registrado Avatar de billycowen
    Fecha de ingreso
    29 ago, 10
    Mensajes
    317
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema con celeste...

    Hola gente, tengo el iphone 4 con la 4.3.3 jail, me compre el celeste, y todo fue bien, luego la actualice con una actualizacion nueva y no note nada raro. De repente cuando pincho en un video o en una cancion del itunes no me sale lo de send to bluetooth y el caso q no se porque porque tengo el action menu y todo. Alguien sabe cual es el problema? Gracias de antemano.

  2. #2
    Destacado Avatar de alexelgt
    Fecha de ingreso
    10 ago, 08
    Mensajes
    7,988
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con celeste...

    A mí en iPod touch 2G con iOS 4.2.1 me funciona todo perfectamente y en iPad con iOS 4.3.3 lo de la música no me funciona pero con iFile si puedo enviarla.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de billycowen
    Fecha de ingreso
    29 ago, 10
    Mensajes
    317
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con celeste...

    Si desde ifiles si deja pero donde estan las canciones de ipod y las fotos? esq estoy algo perdido? a parte de q sera un coñazo estar buscandolas...

  4. #4
    Destacado Avatar de alexelgt
    Fecha de ingreso
    10 ago, 08
    Mensajes
    7,988
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con celeste...

    Música: /var/mobile/Media/iTunes_Control/Music

    Fotos: /var/mobile/Media/DCIM

    Las fotos a mí me permite enviarlas con la aplicación fotos.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado Avatar de (((Pipo 79)))
    Fecha de ingreso
    06 may, 10
    Mensajes
    1,232
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con celeste...

    Cosa de la actualizacion del action menu dejo de funcionar lo de "send" en iOS 4.3.3

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •