Resultados 1 al 5 de 5

Tema: esperando activacion puede tardar unos instantes

  1. #1
    Usuario Registrado
    Fecha de ingreso
    19 oct, 08
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado esperando activacion puede tardar unos instantes

    Tengo un iPhone 3Gs en version 4.1 con baseband 06.15.00 es de AT&T le hice el jailbreak después le instale Ultrasn0w 1.2.3 se reinicio el dispositivo y me lanzo el mensaje "esperando activacion puede tardar unos instantes" despues en el carrete dice sin servicio y no se activa la operadora que en mi caso es TELCEL! Me podrian decir que puedo hacer?

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,637
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: esperando activacion puede tardar unos instantes

    Prueba a quitar ultrasnow y volverlo a instalar o restablece los ajustes de red

  3. #3
    Usuario Registrado
    Fecha de ingreso
    19 oct, 08
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esperando activacion puede tardar unos instantes

    Ya lo hize y nada aun sigue diciendo sin servicio!

  4. #4
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,637
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: esperando activacion puede tardar unos instantes

    Pues entonces, no sé que más decirte, ese problema también existe al subir al Baseband del iPad.

  5. #5
    Usuario Registrado Avatar de berick
    Fecha de ingreso
    19 oct, 10
    Mensajes
    1,691
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esperando activacion puede tardar unos instantes

    vuelve a restaurar el iphone, a veces (no se que motivo) no funca,
    tambien me sucedia cuando cargaba cydia x primera vez, y se bloqueaba la pantalla,
    y no instalaba correctamente ultrasn0w a pesar de desinstalar y volver a instalar...

    si es que no se te ha caido, funcionara correctamente

    un consejo mio es restaura varias veces hasta ver que tu iphone se mantiene estable...
    Las cosas claras y directas, sin rodeosssssss....

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •