Página 3 de 6 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 17 al 24 de 46

Tema: no consigo arreglarlo

  1. #17
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    Proba con un custom como te comente... segun TU tenes el 4.2.1 con baseband 5.15... no deberias tener problemas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #18
    Usuario Registrado Avatar de capponne
    Fecha de ingreso
    18 ago, 10
    Mensajes
    186
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    otra cosa si entro en enter recovery con el tinyumbrella me sale en la pantalla la imagen del cable usb... el movil va haciendo cosillas (vamos que no esta estropeado) pero no entiendo pq cada vez q meto un firm se me queda la manzana blanca y no tira...

    ---------- Mensaje escrito a las 20:42 ---------- El mensaje anterior fue a las 20:41 ----------

    Cita Iniciado por pablo_cba Ver mensaje
    Proba con un custom como te comente... segun TU tenes el 4.2.1 con baseband 5.15... no deberias tener problemas...
    y como cargo el custom con itunes o con redsnow??

  3. #19
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    Y si lo metes en recovery y despues lo sacas te sigue quedando en la manzana???

    Proba con un custom... o proba con redsn0w 0.9.6rc8 a hacerle jailbreak a ver si despues del jailbreak levanta...

    ---------- Mensaje escrito a las 15:44 ---------- El mensaje anterior fue a las 15:43 ----------

    Cita Iniciado por capponne Ver mensaje
    y como cargo el custom con itunes o con redsnow??
    Te dije, busca en mi firma que ahi tenes customs y como cargarlos...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #20
    Usuario Registrado Avatar de capponne
    Fecha de ingreso
    18 ago, 10
    Mensajes
    186
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    le estoy metiendo con itunes este:
    iPhone1,2_4.2.1_8C148_Custom_Restore_ACTIVADO_AppS ync_ultrasn0w.ipsw

    ahora te comento el resultado

    ---------- Mensaje escrito a las 20:48 ---------- El mensaje anterior fue a las 20:46 ----------

    [QUOTE=pablo_cba;806600]Y si lo metes en recovery y despues lo sacas te sigue quedando en la manzana???


    si tio es una locura lo de la manzana me tiene loco

  5. #21
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    Dale, yo ahora tengo que salir un rato pero cuenaod vuelva busco este tema para ver como vas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #22
    Usuario Registrado Avatar de capponne
    Fecha de ingreso
    18 ago, 10
    Mensajes
    186
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    me lo ha cargado correctamente con el itunes pero se queda en la manzana blanca, yo tambien voy a salir y lo dejaré un rato a ver si cuando vuelvo vive sino te comento.

    un saludo

    ---------- Mensaje escrito a las 21:01 ---------- El mensaje anterior fue a las 20:57 ----------

    Cita Iniciado por capponne Ver mensaje
    me lo ha cargado correctamente con el itunes pero se queda en la manzana blanca, yo tambien voy a salir y lo dejaré un rato a ver si cuando vuelvo vive sino te comento.

    un saludo

    Una cosa antes de hacer todo lo q estoy haciendo tenia una version antigua y tenia jailbreak, todos los problemas me aparecieron pq por error actualice el iphone y desde ese momento... manzana blanca (he ido probando versiones siempre con el redsnow o con el itunes, no he probado mas programas.

  7. #23
    Usuario Registrado Avatar de capponne
    Fecha de ingreso
    18 ago, 10
    Mensajes
    186
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no consigo arreglarlo

    nada compis tengo el iphhone en 4.2.1 con baseband 05.15.04 y no me rula me sale la manzana blanca y no iniciaa el iphone con normalidad
    voy a buscar customs a ver si cn alguno carga

    ---------- Mensaje escrito a las 17:05 ---------- El mensaje anterior fue a las 15:54 ----------

    Esoty probando de meter el firm custom haciendo el custom yo a ver que tal...
    crea un custom firmware 4.2.1 con jailbreak untethered con Sn0wbreeze 2.2 (Windows)

  8. #24
    Laura_gomez
    Invitado

    Predeterminado Respuesta: no consigo arreglarlo

    Confundido
    Última edición por Laura_gomez; 11/08/2011 a las 00:54

Página 3 de 6 PrimerPrimer 12345 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •