Resultados 1 al 3 de 3

Tema: No puedo instalar Aplicaciones

  1. #1
    Usuario Registrado
    Fecha de ingreso
    23 mar, 09
    Mensajes
    6
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No puedo instalar Aplicaciones

    Hola, resulta que tenia el firmware 3.1.3 con hackulous y me baje un par de juegos y itunes no me los dejaba instalar :( navegue y encontre el firmware 3.1.3 pero con las caracteristicas de la nueva firmware(4.1 si no me equivoco) y le quise meter los juegos y me seguia largando el error :( me di cuenta que lo mas probable es porque no tengo HACKULO.US en el Cydia. El tema es que no funciona el wifi en mi aparato y
    no tengo forma de instalarlo....si me pueden ayudar se los agradeceria muchisimo
    Datos de mi Ipod :
    Ipod Touch 1g 8gb
    versión 3.1.3 (7E18)
    Modelo MA623LL
    GRACIAS DESDE YA POR SU TIEMPO!!! Fernando

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No puedo instalar Aplicaciones



  3. #3
    Usuario Registrado Avatar de gamalielmejia
    Fecha de ingreso
    16 ago, 10
    Mensajes
    1,300
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar Aplicaciones

    Ps no es hakulo en si lo que necesitas si no el appsync 3.1.3 para poder Meter las apps crakeadas ahora si no tienes Wifi hay una app que atraves de la pc le puedes meter los paquetes de cydia al ipod pero en estos momentos no la recuerdo deja investigo y te paso el dato
    Y TU TIENES EL VALOR O TE VALE

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •