Página 2 de 2 PrimerPrimer 12
Resultados 9 al 12 de 12

Tema: Una repo no me funciona

  1. #9
    Usuario Registrado Avatar de JoseDanielR
    Fecha de ingreso
    16 sep, 09
    Mensajes
    1,984
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Una repo no me funciona

    Ya tiene como una semana que ami tampoco me funciona

  2. #10
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Una repo no me funciona

    en facebook todavia sigue funcionando.. y alli dicen q estan en mantenimiento.. y q en 2 dias estara funcional.. pero eso fue hace 10 dias, pero despues dijeron q es un poco dificil y q esperemos unos dias mas..

  3. #11
    Usuario Registrado Avatar de noernandez
    Fecha de ingreso
    25 ago, 09
    Mensajes
    1,558
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Una repo no me funciona

    Ojala la reparen pronto xq es Engorroso ese error...!

  4. #12
    Usuario Registrado Avatar de verseau12
    Fecha de ingreso
    25 jun, 11
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Una repo no me funciona

    cracktouch se supone que esta en mantenimiento desde hace 1 semana se supone pero, no se sabe nada, la pagina tampoco esta disponible

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •