Página 2 de 2 PrimerPrimer 12
Resultados 9 al 13 de 13

Tema: Safe Mode.

  1. #9
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Safe Mode.

    Cita Iniciado por pablo_cba Ver mensaje
    Y si te empezo el problema a partir de ese, puede ser la causa del problema, lo desinstalaste?
    Si amigo fue lo proimero que hize despues que me paso eso con las 2 apps que ye mencione y pues no jalo.

  2. #10
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Safe Mode.

    De que source bajaste quickmp3???
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #11
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Safe Mode.

    ihacks.

  4. #12
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Safe Mode.

    Mira, por lo que veo, el quickmp3 tiene como dependencias mobilesubstrate, preferenceloader y activator... te recomiendo que reinstales esos 3, a ver si asi se soluciona, bien podria ser un problema con mobilesubrate por ejemplo... si no se arregla vas a tener que restaurar... otra solucion no le encuentro, al menos yo...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #13
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Safe Mode.

    Cita Iniciado por pablo_cba Ver mensaje
    Mira, por lo que veo, el quickmp3 tiene como dependencias mobilesubstrate, preferenceloader y activator... te recomiendo que reinstales esos 3, a ver si asi se soluciona, bien podria ser un problema con mobilesubrate por ejemplo... si no se arregla vas a tener que restaurar... otra solucion no le encuentro, al menos yo...
    Pues intentare compi si no ya me fregue, jejejejeje!!

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •