Resultados 1 al 5 de 5

Tema: Sin RED

  1. #1
    Usuario Registrado
    Fecha de ingreso
    14 ago, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Sin RED

    Buenas despues de meter la pata haciendo jailbreak con greenpoison y subirme el baseband a la 05.15.04 he decidido liberarlo po IMEI me lo han hecho he restaurado pero no me detecta red alguna además al entrar en los ajustes para modificarlo no me da opcion de introducirlos manuamente, he intentado muchas cosas de las que ponen en internet pero nada.
    Espero que alguien me pueda ayudar segun el que me lo ha liberado dice que está todo bien ya.

  2. #2
    Usuario Registrado Avatar de steagua
    Fecha de ingreso
    20 dic, 10
    Mensajes
    296
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin RED

    o instalas el ultrasnow a ver si te detecta algo o se lo dices al que te lo ha liberado

  3. #3
    Usuario Registrado
    Fecha de ingreso
    14 ago, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin RED

    El que me lo ha liberado dice que restaure y ya esta pero el problema es que no puedo restaurar me sale siempre error 3405 creo que es y he hecho de todo pero no me deja, sabes si pongo la 4.3.3 se le puede hacer jailbreak?????

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin RED

    Si, en la 4.3.3 podes hacer jailbreak de la misma forma que en la 4.0.1... si queres segui manteniendo la 4.0.1 vas a tener que usar iFaith a menos que tengas los SHSH... Hay una guia de iFaith en ellink de mi firma
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Usuario Registrado
    Fecha de ingreso
    09 jul, 11
    Mensajes
    14
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin RED

    Yo tengo el mismo problema pero con el 4.1 y el firmware 05.16.02....a mi me dice sin servicio.......Si encuentra alguna soluciones dime por fa gracias :D

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •