Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 9 al 16 de 19

Tema: Problema con iPhone después de usar jailbreakme

  1. #9
    Chica - iFone
    Fecha de ingreso
    21 may, 10
    Mensajes
    22
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    jajaja ok

    otra cosa, soy la única que le pasa que cuando se reinicia el springboard le sale un cuadradito negro como cargando y queda cuando lo desbloquea en la pantalla pero después se sale, no sé si me expliqué xD pero es molesto y me salió cuando instalé cydia..

  2. #10
    Usuario Registrado Avatar de Riot
    Fecha de ingreso
    11 jul, 11
    Mensajes
    86
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    Cita Iniciado por clautc Ver mensaje
    jajaja ok

    otra cosa, soy la única que le pasa que cuando se reinicia el springboard le sale un cuadradito negro como cargando y queda cuando lo desbloquea en la pantalla pero después se sale, no sé si me expliqué xD pero es molesto y me salió cuando instalé cydia..
    Creo que es normal... (segun lo que entendi jejeje)

    Los reinicios de springboard siempre son de un circulito girando... se traba poquito, y vuelvo a la pantalla de bloqueo.

    Nose si a eso te refieras jeje

  3. #11
    Chica - iFone
    Fecha de ingreso
    21 may, 10
    Mensajes
    22
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    mira así me queda [Sólo los usuarios registrados pueden ver los enlaces. ] ese cuadradito entre el reloj y la calculadora, se ve súper mal pero bueno!
    y queda hasta que lo muevo a la otra "página"

  4. #12
    Usuario Registrado Avatar de Riot
    Fecha de ingreso
    11 jul, 11
    Mensajes
    86
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    Cita Iniciado por clautc Ver mensaje
    mira así me queda [Sólo los usuarios registrados pueden ver los enlaces. ] ese cuadradito entre el reloj y la calculadora, se ve súper mal pero bueno!
    y queda hasta que lo muevo a la otra "página"
    Naa descuida clautc nada que temer.

    Es parte del reinicio del springboard...

  5. #13
    Chica - iFone
    Fecha de ingreso
    21 may, 10
    Mensajes
    22
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    ahh ok gracias :)

    ---------- Mensaje escrito a las 02:16 ---------- El mensaje anterior fue a las 01:26 ----------

    ya solucioné lo de las aplicaciones :) ahora tengo que ver lo de cydia y appsync, a ver si logro hacer algo que no tengo muchas ganas de restaurar jaja

  6. #14
    Usuario Registrado Avatar de Riot
    Fecha de ingreso
    11 jul, 11
    Mensajes
    86
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    Cita Iniciado por clautc Ver mensaje
    ya solucioné lo de las aplicaciones :) ahora tengo que ver lo de cydia y appsync, a ver si logro hacer algo que no tengo muchas ganas de restaurar jaja
    Pues ya sabes, desinstala el appsync y el installous, o lo que le ayas puesto.

    Reinicia y reinstala installous (incluye appsync consigo) y aver como queda

  7. #15
    Chica - iFone
    Fecha de ingreso
    21 may, 10
    Mensajes
    22
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    no hay caso :( ya desinstalé las cosas que habían, las volví a instalar y voy a instalar installous y me dice que requiere appsync, trato de instalar appsync y me sale esto
    the requested modifications cannot be applied due to the required dependencies or conflicts that cannot be automatically found or fixed
    depends firmware >= 4.0

  8. #16
    Usuario Registrado Avatar de Riot
    Fecha de ingreso
    11 jul, 11
    Mensajes
    86
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con iPhone después de usar jailbreakme

    Por que dudo tanto de que actualizaste bien? jejeje

    Enserio, mejor re-actualiza... te evitas problemas, yo se que puede dar flojera, pero pss... nimodo

    Ponle 4.3.3 y le pones el jailbreakme para intentar de nuevo.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •